Poner a cero reloj líquido frenos

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por motorweb, 12 Jul 2006.

  1. motorweb

    motorweb Guest

    Me ha salido el relojito ese de que tengo que cambiar el líquido de frenos. Acabo de hacer la revisión de aceite, filtros y bujías y he puesto a cero de nuevo el marcador, pero el relojito no se como se quita.
    ¿Alguno puede decirme como se quita?.
  2. ANGANGA

    ANGANGA Forista

    Registrado:
    5 Sep 2005
    Mensajes:
    2.360
    Me Gusta:
    2
    Ubicación:
    CASTELLON
    Creo Que Debes Pasar Por El Conce
  3. ALEXAN

    ALEXAN

    Registrado:
    4 Jul 2002
    Mensajes:
    2.624
    Me Gusta:
    0
    Ubicación:
    Málaga
    Si no recuerdo mal, se hace igual que cuando el old service, sino que habia que estar mas tiempo puenteando el pin 7 a masa.
  4. JPSBMW

    JPSBMW Forista

    Registrado:
    3 Jun 2006
    Mensajes:
    998
    Me Gusta:
    5
    Ubicación:
    donostia
    Puenteando El Pin7 Con Una Lampara De Pruebas
  5. Revoltos

    Revoltos Forista

    Registrado:
    8 Mar 2006
    Mensajes:
    2.692
    Me Gusta:
    0
    Ubicación:
    Sevilla
    Igual que cuando reseteas el intervalo de aceite pero estando un poco de más tiempo.
  6. palazos

    palazos Forista

    Registrado:
    27 Abr 2003
    Mensajes:
    1.902
    Me Gusta:
    0
    Ubicación:
    BARCELONA
    pin 7 a masa durante 11 segundo con el contacto puesto.
  7. trusky7

    trusky7 Guest

    deciros q acabo d resetear el mio xq he cambiado aceite y revision y yo tmb tengo el relojito y este no se va. Ni haciendo el reset de 3 seg dl oil ni el d 12 dl inspection.
  8. saicaman

    saicaman Forista Senior Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    26 Dic 2003
    Mensajes:
    6.743
    Me Gusta:
    548
    Ubicación:
    De la mano del electrón de Heisenberg
    Modelo:
    E24E31E320JEEP
    En vez de 3 segundos espera 11 seg y debería desaparecer.
  9. tomi_mito

    tomi_mito En Practicas

    Registrado:
    15 Abr 2006
    Mensajes:
    139
    Me Gusta:
    0
    Ubicación:
    madrid
    Yo lo dejé un rato (no tengo ni idea, pero mas de 11 seg) y el relojito desaparecio. Pero lo tive que hacer en 2 veces. A ver, primero se me reseteo el tema del aceite, y luego el relojito. Mas o menos lo dejé todo unos 20 seg.
  10. motorweb

    motorweb Guest

    Estaré más de 20 seg, y lo haré 2 veces, pq cuando lo hice estuve 12 seg, para resetear todo bien.
  11. trusky7

    trusky7 Guest

    pues yo volvere a probar a ver
  12. Dreed

    Dreed

    Registrado:
    16 Jun 2006
    Mensajes:
    136
    Me Gusta:
    0
    Ubicación:
    Madrid
    Yo lo resetee el otro dia.

    Puenteas el pin 7 a masa, das al contacto y esperas 10 15 segundos y cortas el contacto. Aparecen todos los leds verdes.

    Vuelves a puentear (quitas el cable o sonda que hayas usado y lo vuelves a poner) vuelves a dar el contacto otros 15 o 20 segundos. Se apaga la luz de inspection.

    Repites la operacion y otros 15 o 20 segundos, y se quita el relojito.

Compartir esta página