Duda Por fin ya estan montados¡¡¡¡¡

Tema en 'BMW Serie 5 E-39 (1995 - 2004)' iniciado por javibmw, 3 Dic 2005.

Estado del tema:
Cerrado para nuevas respuestas
  1. javibmw

    javibmw Forista

    Registrado:
    19 Ago 2004
    Mensajes:
    2.556
    Me Gusta:
    1
    Ubicación:
    Aljarafe (Sevilla)
    :horn:Familia..:wav:.por fin ya hay tono plateado en el cuadro...ya estan montados..para el E39 es mas coñazo el desmontaje...se supone q hacen falta dos personas..pero con mis ansias y demas..solito los he montado...

    Los aros son geniales...para el E39 encajan a la perfeccion..unos clic y se quedan perfectos..mejor q si tuvieran q pegarse con pegamento o cinta...

    Genial...Guille..tenemos temas pendientes ... ya te aviso para eso y para la compensacion :zartyman :zartyman :zartyman :icon_rr: :love-smil :horn:

    Para los q no lo sabeis..son los aros q en el foro de mercado se pidieron a traves de Guillex...los aros son de los buenos buenos..y fijarlos..hacer solo un clic...encajan a la perfeccion....

    Para el montaje, os recomiendo q empezeis a abrir las pestañas por un lado...primero girais un pieza q tiene hasta q encaje con la salida...y luego sacais la pestaña q hay cercana...meteis algo para que se quede fuera..y asi con todas las demas..es cuestion de paciencia y eso...pero uno solo lo puede hacer si usa esta tecnica...:supz: :supz:

    Por cierto..yo lo he hecho todo sin quitar la bateria...un saludo
  2. elchapas

    elchapas Forista

    Registrado:
    23 Mar 2004
    Mensajes:
    2.063
    Me Gusta:
    0
    Ubicación:
    Oviedo
    Pues nada, enhorabuena!! ;-)

    sds
  3. Raiden

    Raiden Forista

    Registrado:
    2 Ago 2005
    Mensajes:
    2.634
    Me Gusta:
    3
    Ubicación:
    Sallent, Catalunya
    Este post sin fotos no vale nada :)
  4. desmoto

    desmoto Guest

    Mayormente. :descojon:
  5. javibmw

    javibmw Forista

    Registrado:
    19 Ago 2004
    Mensajes:
    2.556
    Me Gusta:
    1
    Ubicación:
    Aljarafe (Sevilla)
    Es que como esta ya el BricoJoan...por eso no hice fotos..pero vamos..siguiendo el Brico de Joan no hay ninguna duda..lo demas es maña y habilidad de cada uno..y el resultado merece la pena....

    Por cierto Desmoto, ya he solucionado el tema de los faros '''
  6. desmoto

    desmoto Guest

    Ok , me alegro.
    A que se pasa susto pensando que se van a romper cuando los tienes que encajar en la bolita?
  7. javibmw

    javibmw Forista

    Registrado:
    19 Ago 2004
    Mensajes:
    2.556
    Me Gusta:
    1
    Ubicación:
    Aljarafe (Sevilla)
    jeje..como lo sabes ¡¡¡¡ .... pense..igual tenia q haber comprado otro juego mas..por si se me rompe...jeje...lo q hice es sacar lo q quedaba de los viejos..girando las roscas....sacar la bola de uno de ellos..q tuve q romperla poco a poco con una pequeña taladradora...y luego meter los nuevo..despacito...al final las piezas eran las mismas..pense...esto esta hecho..pero llega el momento final..el culmen..encajarlas sin q se partieran...incluida la de la parte de abajo..q es la q hace el barrido de las luces al principio..encaje primero esta..y luego las dos de arriba...con una tension...hasta q oyes un clic seco..ufff.... q alegria..por fin toco sujeto ¡¡¡¡

    Te agradezco mucho lo q me dijiste de q buscare en un modelo posterior...me has salvado..si algun dia nos vemos...tienes una invitacion a cervecitas por mi parte ¡¡¡¡
  8. Aslan

    Aslan Guest

    una foto porfa,un saludo.
  9. desmoto

    desmoto Guest


    Juasssssss!!!!!!!!!! esto es lo mejor del post : una invitacion a birras!!!!!:razz:

    A ver si es verdad y un dia nos vemos , yo suelo ir por Sevilla , pero voy por trabajo y no me puedo entretener mucho. Asi que si vienes por Malaga , aqui estoy.:tonqe
  10. sevillano

    sevillano Forista Legendario

    Registrado:
    3 Sep 2004
    Mensajes:
    8.280
    Me Gusta:
    70
    Ubicación:
    Sevilla
    Modelo:
    is300h F-Sport
    Jeje, eso es verdad, si no hay fotos este post no vale de nada, aunque ya los vere montados el proximo finde si quedamos.

    Saludos
  11. E-34

    E-34 Guest

    Egoista!!! y los que no podemos verlo el porximo fin de semana que????? :flip:


    FOTOS YA!
  12. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    70.031
    Me Gusta:
    26.943
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    Enhorabuena, queremos fotos :)
  13. NOREO

    NOREO Guest

    Fotos, Fotos!!!!!!!!!!!!!!!!!!!!!!!!!!!!!1
  14. Beltza

    Beltza Guest

    :D :D Tú lees forocoches eh :descojon:
  15. javibmw

    javibmw Forista

    Registrado:
    19 Ago 2004
    Mensajes:
    2.556
    Me Gusta:
    1
    Ubicación:
    Aljarafe (Sevilla)
    Vale...es q he estado por ahi estos dias..os hago unas fotos y os las pongo..pero vamos..aros del 10 ...al menos en mi impresion..por colocacion y presencia... pondre las fotos..q si no me vais a crear una depresion entre todos¡¡¡¡¡
  16. motopolis

    motopolis Guest

    yo también los he puesto el martes... vaya cambiazo por na que cuestan....
  17. motopolis

    motopolis Guest

    unas fotos para que veais el cambio.....

    sin aros.............
    [​IMG]
  18. motopolis

    motopolis Guest

    y con arossssss............ como veis también aproveché para cambiar el volante por el que vende elchapas....
    [​IMG]
  19. joanmoher

    joanmoher Forista

    Registrado:
    17 Ago 2005
    Mensajes:
    2.239
    Me Gusta:
    7
    Ubicación:
    Elche
    uauuuuuuuuuuu que bonitos y como brillannnnn. esto ya es un post en condiciones. Saludos y enhorabuena
  20. sevillano

    sevillano Forista Legendario

    Registrado:
    3 Sep 2004
    Mensajes:
    8.280
    Me Gusta:
    70
    Ubicación:
    Sevilla
    Modelo:
    is300h F-Sport
    Jeje, esas fotos no valen. En la primera estan las luces apagadas y en la segunda encendidas para resaltar. Has hecho trampa :descojon:

    Saludos y de verdad, guapos guapos os han quedado
  21. E-34

    E-34 Guest

    Peor todavía, es o otro coche o ha cambiado el volante......

    Pero pese a esa "trampa" queda de vicio.. muy bonito y mucho más jóven...
  22. javibmw

    javibmw Forista

    Registrado:
    19 Ago 2004
    Mensajes:
    2.556
    Me Gusta:
    1
    Ubicación:
    Aljarafe (Sevilla)
    Pues los mios se ven igual..ahora os las pongo..no hay trampa..es calidad...asi q no seais meticulosos...no quiteis merito :bash: :bash: :finga: :axe: :wav: :yahoo: :sorry:
  23. javibmw

    javibmw Forista

    Registrado:
    19 Ago 2004
    Mensajes:
    2.556
    Me Gusta:
    1
    Ubicación:
    Aljarafe (Sevilla)
    ..miercoles...el bluetooth me lo deje en los equipos del trabajo..mañana os las pongo..pero vamos..son las mismas q acabais de ver¡¡¡
  24. Jesmo

    Jesmo Forista Senior

    Registrado:
    4 Jul 2005
    Mensajes:
    3.854
    Me Gusta:
    1.957
    Ubicación:
    Madrid
    Modelo:
    E320CDI-Z1000
    Yo tambien los puse ayer y quedan de vicio:tonqe
    Una preguntilla,mientras quitaba el cuadro se me encendieron las luces y al ponerlo el barrido de las luces era más lento de lo normal,os ha ocurrido???

    Tambien me decidí a pintar las rejillas de los riñones en plata y ha quedado bestial :supz:

    Colgaré fotos esta semana
  25. motopolis

    motopolis Guest

    ya puse que cambié el volante del coche por el que vende elchapas para aprovechar que me ponía de obras... osea que de trampa nada

    además.. si estaban las luces encendidas pero el regulador de intensidad al mínimo con lo que no se veia que estuvieran encendidas, de hecho menudo susto me lleve porque no fijé que se había movido el regulador de intensidad y pensé que me había cargado la luz del cuadro

    usease, como he dicho, trampa ninguna, y que bonitos quedan, jejejeje
  26. javibmw

    javibmw Forista

    Registrado:
    19 Ago 2004
    Mensajes:
    2.556
    Me Gusta:
    1
    Ubicación:
    Aljarafe (Sevilla)
    Cuando quitas el primero de los buses..vamos..el cable...se enciende la luz y suena el ruido como cuando te sales del coche y dejas las luces encendidas..pero luego se apaga...sobre lo del barrido de las luces..te refieres a lo q hace cuando las enciendes no??..pues yo no he notado q vaya mas lento..pero lo observare...
  27. javibmw

    javibmw Forista

    Registrado:
    19 Ago 2004
    Mensajes:
    2.556
    Me Gusta:
    1
    Ubicación:
    Aljarafe (Sevilla)
    Aqui estan las fotos q he podido hacer..la calidad es mala..ya lose ..antes de q me lo digais..aqui no hay efectos ni trucos jeje

    [​IMG]

    [​IMG]
    [​IMG]
  28. Jesmo

    Jesmo Forista Senior

    Registrado:
    4 Jul 2005
    Mensajes:
    3.854
    Me Gusta:
    1.957
    Ubicación:
    Madrid
    Modelo:
    E320CDI-Z1000
    Mientras tenia encima del salpicadero el marco del cuadro con los cables tirando un poco,de vez en cuando se encendió el cuadro e hizo un ruido a la altura de la centralita........,poco despues se autoconectaron los xenon y mientras hacian el barrido sonaba el ruido al que me referia.

    Vamos,que mientras quitaba el cuadro,se encendieron más luces que en "Encuentras en la Tercera Fase"!!!:eek:

    No era un brico dificil,pero habia que ser cuidadoso,no como yó que me cargué la aspa central del cuadro :-$
  29. motopolis

    motopolis Guest

    yo también me cargué el aspa central del cuadro... bueno.. media aspa, jejeje
  30. RANDALF44

    RANDALF44 Forista Legendario

    Registrado:
    10 Jun 2005
    Mensajes:
    9.501
    Me Gusta:
    14
    Ubicación:
    Pucela/Pamplona
    El manual de taller dice que para desmontar el cuadro de instrumentos:´

    1- DESCONECTAR LA BATERIA.

    saludos.
Estado del tema:
Cerrado para nuevas respuestas

Compartir esta página