Posible averia?? Ayuda por favor

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por DjKone, 24 Jun 2007.

  1. DjKone

    DjKone Guest

    Bueno pues os comento, me lleva pasando desde hace 2 o tres dias que cuando arranco el coche y aun no ha cogido temperatura si lo dejo al ralenti parece que el motor como que se ahoga, en intervalos como de 5 segundos mas o menos la aguja de las revoluciones cae casi hasta abajo repentinamente y vuelve a subir como haciendo amago de calarse.Cuando el coche ya esta caliente va perfectamente. ( 323ci )
    Que puede ser? Gracias de antemano :nah:
  2. bestcar

    bestcar Forista Senior

    Registrado:
    31 Jul 2006
    Mensajes:
    6.603
    Me Gusta:
    15
    Ubicación:
    Cerca de ti
    Modelo:
    530DAT+MK7FF
    Como vas de bujias y filtros?

    Cuanto hace que no los cambias..?
  3. DjKone

    DjKone Guest

    Pues salio del taller hace 2 meses y si no me equivoco tanto bujias como filtros fueron revisados
  4. tonypantohas

    tonypantohas Guest

    metele un para de acelerones en condiciones con el coche en marcha,me refiero(a que le metas una buena subida de velocidad)puede ser que tenga una pequeña bolsa de aire
  5. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Podria ser tema de sensores del motor o incluso del caudalimetro.

Compartir esta página