Potenciometro o interruptor de mariposa

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por nuk318i, 21 Ago 2007.

  1. nuk318i

    nuk318i En Practicas

    Registrado:
    6 Abr 2004
    Mensajes:
    289
    Me Gusta:
    1
    Ubicación:
    Barcelona
    Me podriais aclarar en un M-40 1.8 que lleva exactamente, ya que me lo especifican de las dos formas. Gracias
  2. miguel Manzaneque

    miguel Manzaneque Forista Senior

    Registrado:
    2 Abr 2004
    Mensajes:
    6.417
    Me Gusta:
    293
    Ubicación:
    Tenerife
    Modelo:
    320ci 316i Jazz
    He estado buscando y me aparece potenciometro

    Pero dame mas datos, como codigo motor, año, modelo...VIN
  3. nuk318i

    nuk318i En Practicas

    Registrado:
    6 Abr 2004
    Mensajes:
    289
    Me Gusta:
    1
    Ubicación:
    Barcelona
    Tipo: ca 41 a4f
    Tipo motor: 18 4e 1
  4. nuk318i

    nuk318i En Practicas

    Registrado:
    6 Abr 2004
    Mensajes:
    289
    Me Gusta:
    1
    Ubicación:
    Barcelona
    Fabricacion: Diciembre 91
    318i automatico
  5. mutua

    mutua Forista

    Registrado:
    12 Sep 2006
    Mensajes:
    1.506
    Me Gusta:
    2
    Ubicación:
    galicia
    pk lo preguntas, te falla?cuales son los sintomas?pk yo creo k falla el mio
  6. miguel Manzaneque

    miguel Manzaneque Forista Senior

    Registrado:
    2 Abr 2004
    Mensajes:
    6.417
    Me Gusta:
    293
    Ubicación:
    Tenerife
    Modelo:
    320ci 316i Jazz
    Ahora si lo encontré, es potenciometro, ahi tienes los datos de comprabacion
    [​IMG]
  7. nuk318i

    nuk318i En Practicas

    Registrado:
    6 Abr 2004
    Mensajes:
    289
    Me Gusta:
    1
    Ubicación:
    Barcelona
    Gracias Miguel, estoy intentando encontrar una logica a que el motor no revolucione y como podria ser ese potenciometro, quisiera tenerlo un poco claro ya que esta en una zona complicada de acceder
  8. nuk318i

    nuk318i En Practicas

    Registrado:
    6 Abr 2004
    Mensajes:
    289
    Me Gusta:
    1
    Ubicación:
    Barcelona
    Los sintomas Mutua son que a motor frio no pasa de 2500 rpm y cuando coge la temperatura de trabajo el motor no pasa de mil y poco, si acelero un poco enpiezan los tirones y estornudos.
  9. nuk318i

    nuk318i En Practicas

    Registrado:
    6 Abr 2004
    Mensajes:
    289
    Me Gusta:
    1
    Ubicación:
    Barcelona
    Lo que suena a raro es que el ralenti esta perfecto y que arranca a la primera, cosa que no parece normal segun los post que he leido hasta el momento.
  10. mutua

    mutua Forista

    Registrado:
    12 Sep 2006
    Mensajes:
    1.506
    Me Gusta:
    2
    Ubicación:
    galicia
    sk a mi me falla a veces el ralenti y podria ser eso, tu problema es k = tienes obstruido el catalizador
  11. nuk318i

    nuk318i En Practicas

    Registrado:
    6 Abr 2004
    Mensajes:
    289
    Me Gusta:
    1
    Ubicación:
    Barcelona
    Tus tirones no creo que sean por el tipo de gasolina, si quizas por la calidad, y como te comentaron la valvula del ralenti coge su porqueria con el tiempo, la mia estaba muy marrana.
    Sobre mi escape, es dificil que sea la razon ya que llevo dos silenciosos y un ruido a carreras que espanta. (cuando funcionaba)
  12. miguel Manzaneque

    miguel Manzaneque Forista Senior

    Registrado:
    2 Abr 2004
    Mensajes:
    6.417
    Me Gusta:
    293
    Ubicación:
    Tenerife
    Modelo:
    320ci 316i Jazz
    El Potenciometro ya de digo que no da ese tipo de fallo

    si es de dic del 91 puede que no sea catalizado
    Si lleva sonda lambda, si es catalizado

    Como esta de filtros bujias, sobre todo filtro de gasolina???

    Puede ser la bomba de combustible


    Ya que estas puesto, comprueba el calado de la correa de distribucion
  13. nuk318i

    nuk318i En Practicas

    Registrado:
    6 Abr 2004
    Mensajes:
    289
    Me Gusta:
    1
    Ubicación:
    Barcelona
    Todo lo que me indicas esta mirado, la correa esta recien cambiada (1000 km) pero supongo que si se hubiera salido de punto tendria problemas desde el principio no solo cuando acelero.
  14. miguel Manzaneque

    miguel Manzaneque Forista Senior

    Registrado:
    2 Abr 2004
    Mensajes:
    6.417
    Me Gusta:
    293
    Ubicación:
    Tenerife
    Modelo:
    320ci 316i Jazz
    Si es un diente o dos saltados, en ralenti van bien, pero desde que aceleras falla

    El fallo es desde que la cambiastes todo eso?????
  15. nuk318i

    nuk318i En Practicas

    Registrado:
    6 Abr 2004
    Mensajes:
    289
    Me Gusta:
    1
    Ubicación:
    Barcelona
    Pues no se averio de golpe sin haberle tocado nada, solo la distribucion, como indico. Llaneando a 90 mas o menos le quise dar un poco de gas, me pego unos tirones y empezo a caer de vueltas poco a poco hasta quedarse en poco mas de mil. Suponiendo que no sea la mariposa que opinas de la sonda de temperatura motor. (ya que parece que el factor temperatura le afecta)
  16. miguel Manzaneque

    miguel Manzaneque Forista Senior

    Registrado:
    2 Abr 2004
    Mensajes:
    6.417
    Me Gusta:
    293
    Ubicación:
    Tenerife
    Modelo:
    320ci 316i Jazz
    Nada el fallo del sensor de temperatura es que cuando arranca en frio, va mal..en caliente no actua

    Que te revise el calado el que la cambio, igual la dejo floja y salto algun diente
  17. nuk318i

    nuk318i En Practicas

    Registrado:
    6 Abr 2004
    Mensajes:
    289
    Me Gusta:
    1
    Ubicación:
    Barcelona
    Quizas tengas razón, pero ese desfase la maquina del chequeo la veria supongo y se la han puesto dos veces sin que salga ningun fallo.
  18. miguel Manzaneque

    miguel Manzaneque Forista Senior

    Registrado:
    2 Abr 2004
    Mensajes:
    6.417
    Me Gusta:
    293
    Ubicación:
    Tenerife
    Modelo:
    320ci 316i Jazz
    La maquina de diagnosis no ve ese fallo, piensa que ese fallo es mecanico, no electronico
  19. nuk318i

    nuk318i En Practicas

    Registrado:
    6 Abr 2004
    Mensajes:
    289
    Me Gusta:
    1
    Ubicación:
    Barcelona
    La correa no la puedo tocar, estoy a la espera de noticias del concesionario.Gracias Miguel

Compartir esta página