Duda Presentación por todo lo alto ...

Tema en 'BMW Serie 5 E-39 (1995 - 2004)' iniciado por Duke, 4 Jul 2007.

Estado del tema:
Cerrado para nuevas respuestas
  1. Duke

    Duke Forista

    Registrado:
    10 Jul 2002
    Mensajes:
    2.835
    Me Gusta:
    31
    Ubicación:
    Madrid
    Modelo:
    Astra ST CDTi
    Hola chicos,

    Llevaba yo por aquí unos 5 años leyendoos y envidiandoos de vuestros coches ... cuando al final me lanzé y he comprado un BMW.

    Un 530d E39 Steptronic del 2003 con 90.000 kms con un (Aparentemente) buen estado general.

    Lo compré ayer. Le hize 350 kms para venir a Madrid ... y vine toda la noche flipando con el coche. He cogido muchos coches ... pero me quede francamente sorprendido de como es este en autopista.

    Hecho, por el momento, un poco de menos el motor de mi ex-406 V6 ... pero en todo lo demás, pobrecito mi coupé, pero es que este E39 es A-LU-CI-NAN-TE.

    Y hoy, pues rondita con los colegas para que vean el coche nuevo, y disfrutando de él.
    :wink:


    Lo guay ha sido a la vuelta del curro ... cuando de repente el coche se para con el mensaje "Sist. Inyeccion" en el cuadro. :mad:


    Me he retirado como he podido en una gasolinera ... y nada, que el coche no arranca. Llamadita a la grua, (Para estrenar el seguro) y mañana a buscarle taller.

    Más que la avería en si, me fastidia ENORMEMENTE que el coche me ha fastididado la ilusión del primer día.

    Ya os había estado leyendo diferentes problemas con los sensores del arbol de levas, prebombas y demás ... ¿Alguno teneis idea de que puede ser?

    ¿Y sobre taller? Soy de Madrid.
    En principio, tenía pensando llevarlo a un taller de confianza que conocen bastante bien los coches BMW antes que meterlo en cualquier taller (Sobretodo porque en un taller me van a dar dos semanas para arreglarlo).
    ¿Alguna sugerencia?

    En fin ...
    Esperemos que este amargo inicio de nuestra relación vaya a mejor ... (Por lo que probé ayer, el coche me tiene guardadas un montón de cosas buenas) y sobretodo, sirva el post para presentarme en "sociedad".
    :)

    Saludos.
  2. Manol

    Manol ▒▒▒▒▒▒ Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    1 Oct 2006
    Mensajes:
    37.586
    Me Gusta:
    12.945
    Ubicación:
    Cádiz
    Modelo:
    Ex E39
    Bienvenido al mundo Bmw y desde luego es mala suerte que sea el primer día, cuando mas ilusión tiene uno. Lo siento.
    De lo que sí estoy seguro es que disfrutarás mucho con él. Es sensacional incluyendo los malos ratos, pero bueno, los mejores caballos costaron domarlos.
  3. REONDITO

    REONDITO Forista

    Registrado:
    14 Dic 2005
    Mensajes:
    1.995
    Me Gusta:
    21
    Ubicación:
    Montequinto
    joder vaya mala suerte ke as tenido de estreno, pero no te preocupes ke te kedan muchos dias para disfrutarlo, esperemos ke no sea mucho la averia , saludos....
  4. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    70.040
    Me Gusta:
    26.965
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    Grrrrr :???:

    Vaya narices, vaya estreno... :bash:
    Bueno, ya te dirán los de la capital del reino :D cual es buen taller en Madrid ;-)
    Que yo sepa, a ninguno de los que hemos tenido problemas con el sensor del árbol de levas, o prebomba, o inyectores... Han tenido ese aviso de "sist. inyección" :-k

    Saludos desde la Costa del Sol.
  5. Miguel anjel

    Miguel anjel Forista

    Registrado:
    18 Nov 2006
    Mensajes:
    3.475
    Me Gusta:
    2.047
    Ubicación:
    donde el sol brilla y refleja en la sierra
    Modelo:
    e39 , audi A6
    bienvenido al foro compañero y que sea leve eso del coche te esperan bastantes horas de pasártelo aquí bien , sobre el coche fer es el que te puede asesorar bien es un maskina buscando soluciones xd
  6. poderosobmw

    poderosobmw Forista Legendario Miembro del Club

    Registrado:
    9 May 2007
    Mensajes:
    11.193
    Me Gusta:
    3.380
    Ubicación:
    NOROESTE
    Modelo:
    LOS DE LA FIRMA
    que mala suerte,lo siento mucho.
    un saludo:wink:
  7. Jorge 530d

    Jorge 530d Forista Senior Miembro del Club

    Registrado:
    1 Feb 2006
    Mensajes:
    4.065
    Me Gusta:
    29
    Ubicación:
    REINO DE LEON
    Vaya, que mala suerte. A ver si se pasa Fer por aqui y te puede decir lo que le pasa.
    Menudo estreno eh?Un saludo
  8. lujo's

    lujo's Guest

    Bienvenido.
    Mira el fusible de la bomba de combustible, ese se me fundió a mi y me pasó lo mismo que a tí. El fusible es de 25 A.
  9. Johny-BMW

    Johny-BMW Forista

    Registrado:
    23 Oct 2006
    Mensajes:
    1.256
    Me Gusta:
    2
    Ubicación:
    ahora Madrid
    Bienbenido Menudo cochazo un 530!!:wink: y espero que la avería sea algo leve..
  10. Sebring

    Sebring ¯\_(ツ)_/¯ Miembro del Club

    Registrado:
    3 Sep 2004
    Mensajes:
    1.560
    Me Gusta:
    10
    Ubicación:
    BMW FAQ Club
    Hola, amigo Duke. Creo que tu y yo ya nos conocemos :wink:
  11. El Enfermo

    El Enfermo Forista Legendario

    Registrado:
    11 Sep 2004
    Mensajes:
    11.634
    Me Gusta:
    10
    Ubicación:
    Euskadi Tropikal
    Modelo:
    Zoom Zoom
    Jonio.. como sea eso.... menuda tonteria...
    Miralo a ver si tienes suerte...Por cierto "enhorabuena" por la adquisicion..:wink::wink:
  12. Chinako

    Chinako Forista Senior

    Registrado:
    21 Sep 2006
    Mensajes:
    5.334
    Me Gusta:
    14
    Ubicación:
    Sevilla
    Lo siento mucho Duke, vaya estreno que has tenido. ¿Has visto si tiraba gasoil? porque podría ser que se hubiesen roto los tubitos de alta presión.

    Al final te has pillado aquel que me comentaste?

    Saludos y espero que no sea muy grave.
  13. lujo's

    lujo's Guest

    Imagínate, a mí me pasó a las 3 de la mañana en la Nacional 630, no veas que impotencia cuando vas circulando tan tranquilo, y.... de repente.....
    ¡ SYSTEM INYECTION ! en el ordenador, y el motor se corta sin más.
    No quiero ni pensar si eso mismo me hubiese ocurrido adelantando....
    Dice un mecánico conocido, que en muchos vehículos ese fusible es de más Amperaje , que 25A es muy poco. No sé si será verdad pero....Con mi MAZDA no me había ocurrido nada igual ya que una vez estaban pelados dos cables de las bujías que hacía masa al calentarse y aún así el coche seguía andando, a tirones pero andaba. Enfín sólo espero que no me vuelva a ocurrir...... No obstante llevo unos cuantos fusibles de la bomba para por si acaso.
  14. sevillano

    sevillano Forista Legendario

    Registrado:
    3 Sep 2004
    Mensajes:
    8.280
    Me Gusta:
    70
    Ubicación:
    Sevilla
    Modelo:
    is300h F-Sport
    Vaya mala suerte en el estreno, todo lo que habras disfrutado antes de la averia lo habras transformado en vaya mierda de coche, ahora que le ha pasado :twitcy:
    pero descuida que seguro que es algo reparable. no hay nada que no tenga solucion asi que veras como para este finde te vuelves a olvidar del 406 :wink:
  15. erredege

    erredege Forista

    Registrado:
    16 Dic 2003
    Mensajes:
    2.461
    Me Gusta:
    8
    Modelo:
    520i e39
    Bienvenido, esta semana no compres loteria ni nada de eso, que con esa suerte va a ser tirar el dinero :wink:
  16. Monky2k3

    Monky2k3 Guest

    Miralo por el lado bueno, estrenas coche y foro.
    Suerte con la avería y ya veras como lo disfrutas.
  17. Duke

    Duke Forista

    Registrado:
    10 Jul 2002
    Mensajes:
    2.835
    Me Gusta:
    31
    Ubicación:
    Madrid
    Modelo:
    Astra ST CDTi
    Gracias chicos por vuestros animos.
    :)

    A ver si me lo ponen de nuevo en funcionamiento ... y le hago una sesión de "Afotos" para presentarlo como es debido.

    Chinako ... efectivamente es el que te conté por MP. Este foro es grande grande, y un compi me indicó quien fué el anterior dueño (Miembro del FAQ también), con el que estuve intercambiando algunos mensajes.

    Saludos.
  18. otorre

    otorre Forista Legendario

    Registrado:
    24 Sep 2006
    Mensajes:
    11.563
    Me Gusta:
    1.859
    Ubicación:
    Cantabria
    Joer ya es mala suerte.:mad:
    Felicidades por el coches (aunque supongo que ahora estarás más cabreado que otra cosa)
  19. Charliest

    Charliest En Practicas

    Registrado:
    11 Mar 2007
    Mensajes:
    382
    Me Gusta:
    0
    Ubicación:
    Malaga
    Mucho animo y a ver si es poca cosa. Disfruta de tu coche.
    Saludos
  20. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Enhorabuena,;-).


    En cuanto a la averia,podria ser tema del filtro de gas-oil.
  21. Sergi 530d

    Sergi 530d Forista

    Registrado:
    27 Jul 2006
    Mensajes:
    1.027
    Me Gusta:
    11
    Enhorabuena y espero que se solucione pronto.

    Saludos :wink:
  22. cocodos

    cocodos En Practicas

    Registrado:
    19 May 2006
    Mensajes:
    310
    Me Gusta:
    0
    Ubicación:
    graná
    Bienvenido a esta jaula de locos y locas :LOL:
  23. Kyalami

    Kyalami Aprendiz de brujo Staff BMW FAQ Moderador

    Registrado:
    27 Jun 2006
    Mensajes:
    20.259
    Me Gusta:
    268
    Ubicación:
    ¡En las barricadas!
    Modelo:
    Uno viejuno.
    ¡Bienvenido y enhorabuena (por el coche, no por la avería). Mírate lo que dicen del fusible. Sé de algún otro caso. ¡Suerte!
  24. Duke

    Duke Forista

    Registrado:
    10 Jul 2002
    Mensajes:
    2.835
    Me Gusta:
    31
    Ubicación:
    Madrid
    Modelo:
    Astra ST CDTi
    Bueno, pues ya está la cosa solucionada.

    Esta tarde he ido a por el coche y funciona de nuevo correctamente.
    :wink:

    Ha sido la bomba intermedia de gasoil. 300 euritos y arreando.


    Unas fotikos :

    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]


    La semana que viene pasará por "Auto Aqua Spa" para un tratamiento de peeling y reacondicionamiento ... y le haré una buena sesión para hacer una presentación "oficiosa".
    :wink:

    Saludos, y muchas gracias por vuestra ayuda.
  25. Miguel anjel

    Miguel anjel Forista

    Registrado:
    18 Nov 2006
    Mensajes:
    3.475
    Me Gusta:
    2.047
    Ubicación:
    donde el sol brilla y refleja en la sierra
    Modelo:
    e39 , audi A6
    bufff esta la leche de guapo se me hace la boca agua te felicito por la compra de tu bicho. es preparación M ?
  26. Manol

    Manol ▒▒▒▒▒▒ Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    1 Oct 2006
    Mensajes:
    37.586
    Me Gusta:
    12.945
    Ubicación:
    Cádiz
    Modelo:
    Ex E39
    Precioso, sobre todo esas llantas me gustan mucho, y el interior y todo joer. Que lo disfrutes con mucha salud y sin averías, buena compra.
  27. Wilfredo

    Wilfredo Forero Valvetronico Miembro del Club

    Registrado:
    5 Sep 2004
    Mensajes:
    4.404
    Me Gusta:
    2.138
    Ubicación:
    Vizcaya
    Modelo:
    25iE90/R56CoopS
    ¡Cóño Duke, tú por aquí! ¡enhorabuena por el carrazo, es muy bonito!

    Me alegro y espero que te de muchas satisfacciones, :wink:

    Un saludo
  28. RANDALF44

    RANDALF44 Forista Legendario

    Registrado:
    10 Jun 2005
    Mensajes:
    9.501
    Me Gusta:
    14
    Ubicación:
    Pucela/Pamplona
    Enhorabuena, como ya te dije has comprado una buena máquina :wink:

    Lo de la bomba no te preocupes, la hemos cambiado varios

    saludos
  29. Manol

    Manol ▒▒▒▒▒▒ Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    1 Oct 2006
    Mensajes:
    37.586
    Me Gusta:
    12.945
    Ubicación:
    Cádiz
    Modelo:
    Ex E39
    Yo diría, mas que varios, eu incluído.:wink:
  30. Carlos 530d

    Carlos 530d Forista

    Registrado:
    25 Oct 2005
    Mensajes:
    2.518
    Me Gusta:
    0
    Ubicación:
    En el Tajo
    enhorabuena duque,pero que ven mis ojos 4salidas de escape?????.
    Joder y funcionan las 4????
    Hazle fotos por debajo que yo estoy interesado en ponerselas.
    saludos y gracias
Estado del tema:
Cerrado para nuevas respuestas

Compartir esta página