problema 328i

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por priest live, 30 Ago 2006.

  1. priest live

    priest live En Practicas

    Registrado:
    23 Ene 2006
    Mensajes:
    171
    Me Gusta:
    0
    Ubicación:
    las palmas
    Wenas tengo un supuesto problema con el escape,el otro dia me di cuenta de que en ralenti el escape sonoba un pelin mas de lo normal,me di cuenta que la mariposa del escape estaba abierta cuando tendria que estar cerrada.¿sabriais decirme que es lo que tengo que mirar y comprobar?tengo que pasar la ITV la proxima semana,¿implicaria en algo? SALUDOS!!
  2. Cristian_SKY

    Cristian_SKY Forista Senior

    Registrado:
    24 Jul 2005
    Mensajes:
    4.686
    Me Gusta:
    2
    Ubicación:
    Valencia
    mmm....en la itv no croe que tengas problemas,ya que si la valvula esta abierta saldra los gases por ambas tuberias en vez de las 2.por lo que no contamina mas...

    puede que se haya jodio la electrovalvula,si lo acelerasa mas de 2500rpm la valvula sigue abierta???
  3. priest live

    priest live En Practicas

    Registrado:
    23 Ene 2006
    Mensajes:
    171
    Me Gusta:
    0
    Ubicación:
    las palmas
    No,lo que no hace es cerrar se queda abierta en ralenti,pero si lo subo de vueltas tendria que permanecer ABIERTA ¿crees que pueda ser la electrovalvula??
  4. Cristian_SKY

    Cristian_SKY Forista Senior

    Registrado:
    24 Jul 2005
    Mensajes:
    4.686
    Me Gusta:
    2
    Ubicación:
    Valencia

    hombre...la valvula del escape la gobierna una electrovalvula

    [​IMG]

    lo suyo yo creo que seria comprobar la electrovalvula.luego ya si esta bien revisar el resto de elementos..

    aunq yo nunca habioa oido a nadie con un 328i que tuviese problemas con esto..:-s

    yo no la tengo,por lo del escape cambiado...y en los gases no me dio problemas,y perder potencia..pues menso aun...
  5. Delauer

    Delauer Forista Legendario

    Registrado:
    6 May 2004
    Mensajes:
    7.841
    Me Gusta:
    4
    Ubicación:
    Bizkaia
    Mira a ver si se ha soltado o roto el manguito que va a la válvula.
  6. priest live

    priest live En Practicas

    Registrado:
    23 Ene 2006
    Mensajes:
    171
    Me Gusta:
    0
    Ubicación:
    las palmas
    Lo he estado revisando pero la palomilla no cierra en frio,lo ke no se es donde esta la elecrovalvula ke manda a la mariposa.¿existe fusible o rele del circuito de la electrovalvula?
  7. cobretti

    cobretti Forista Senior

    Registrado:
    18 Sep 2002
    Mensajes:
    5.205
    Me Gusta:
    64
    Ubicación:
    girona
    Mírate el tubo en todo su recorrido y comprueba si a ralentí el tubo aspira aire (debería) en la boca de la mariposa,si no aspira tendrás fastidiada la electroválvula que abre o cierra dependiendo de las rpm.
  8. priest live

    priest live En Practicas

    Registrado:
    23 Ene 2006
    Mensajes:
    171
    Me Gusta:
    0
    Ubicación:
    las palmas
    Solucionado,era el conector de alimentacion de la electrovalvula por lo visto un pin estaba demasiado abierto por lo cual no hacia buen contacto pero ahora perfecto.
  9. Cristian_SKY

    Cristian_SKY Forista Senior

    Registrado:
    24 Jul 2005
    Mensajes:
    4.686
    Me Gusta:
    2
    Ubicación:
    Valencia
    me alegro que lo hayas resuelto ;-)

    ala a disfrutar

Compartir esta página