problema al arrancar

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por espin, 10 May 2006.

  1. espin

    espin Guest

    mI e-34 25 tds automatico arranca a la 1ª por la mañana pero los terceros cuartos y sucesivos arranques tarda de 10 a 20 segundos en arrancar tirando de batería me dicen que puede ser la bomba inyectora que creeís y cuanto cuesta el camio si fuese la bomba inyectora?
  2. Eric Lar

    Eric Lar Forista Senior

    Registrado:
    5 Ago 2005
    Mensajes:
    3.545
    Me Gusta:
    2
    Ubicación:
    Reyno de Navarra
    O la bomba (puedes comprobarlo si llega gasoil o no) o prebomba (escuchando al poner el contacto bajo tu asiento) o los inyectores ( si tienes mas de 1 cascado, al pisar a fondo el motor se apagará directamente).... (si son inyectores, a 300 euros c/u)

    Suerte !!!
  3. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Podria ser del cuarto inyecotr,(empezando desde el radiador) es el que dà la señal de comienzo de inyeccion y si no lo hace bien el motor tarda en arrancar.
  4. R.VELA

    R.VELA Forista

    Registrado:
    8 Abr 2006
    Mensajes:
    1.722
    Me Gusta:
    0
    Ubicación:
    Elche (Alicante)
    efectivamente
  5. R.VELA

    R.VELA Forista

    Registrado:
    8 Abr 2006
    Mensajes:
    1.722
    Me Gusta:
    0
    Ubicación:
    Elche (Alicante)
    weno...tio la has tomado con migo eh ....moderadores x favor.... q incomodidad....de tio ....la verdad...si es una broma basta ya eh ...te estas pasando capitan eres lo peor
  6. espin

    espin Guest

    como puedo comprobar si es el cuarto inyector y si es así se puede cambiar o se tienen que cambiar todos, gracias por ayudarnos.
  7. Santiago Arandia

    Santiago Arandia En Practicas

    Registrado:
    2 Dic 2005
    Mensajes:
    352
    Me Gusta:
    0
    Ubicación:
    Viana
    Yo creo que si fuese la bomba te daria los problemas al arrancar la primera vez y despues no te los daria,me decanto por lo que dice FER
    :descojon: :drinkers
  8. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.689
    Me Gusta:
    593
    Ubicación:
    A-66
    si el problema deriva de ese, no te queda mas remedio que cambiarlo entero. los demas,, ya que cambias uno io te aconsejaria hacerles una limpieza o una comprobacion,, ya puestos..., una limpieza o cambiarles las toberas o comprobarlos. saludos y,, prepara unos eurillos.. si es ese inyector jeje
  9. Alberto

    Alberto Forista

    Registrado:
    20 Dic 2002
    Mensajes:
    2.041
    Me Gusta:
    2
    Ubicación:
    Santander
    Desmonta la carcasa negra de plastico que va encima del motor, tiene 4 tornillos de allen de 5mm. y verás los inyectores, el que te dice fer es uno que tiene un cable, si ves que pierde gasoil es que está mal. Ese no lleva reparación, creo que vale unos 200 euros. Es el que aquí se llama inyector "listo"(inteligente vamos) y se suele pasar de listo;-) .
  10. carpediem

    carpediem

    Registrado:
    27 Abr 2006
    Mensajes:
    491
    Me Gusta:
    0
    Ubicación:
    Madrid
    A mi me pasa alguna vez, aunque no tanto tiempo, solamente dos o tres segundos, pensaba que era algo normal.
  11. R.VELA

    R.VELA Forista

    Registrado:
    8 Abr 2006
    Mensajes:
    1.722
    Me Gusta:
    0
    Ubicación:
    Elche (Alicante)
    parece q an baneado a rover 45:) :dan: :zartyman que alivio
  12. espin

    espin Guest

    gracias a todos
  13. Quebalma

    Quebalma En Practicas

    Registrado:
    13 May 2006
    Mensajes:
    32
    Me Gusta:
    0
    Ubicación:
    Tarragona
    para asegurarte de si es ese inyector o no, hazle un chequeo a la centralita de inyeccion, cualquier problema que tengas te lo indicara. cualquier taller que tenga maquina de magneti marelli , o bosch , puede hacerle un chequeo, no te hace falta ir al concesionario. pero por lo que cuentas tienes bastantes numeros de que efectivamente te falle el cuarto inyector.
    suerte y un saludo.
  14. truenogris

    truenogris En Practicas

    Registrado:
    16 May 2006
    Mensajes:
    590
    Me Gusta:
    2
    Ubicación:
    zaragoza
    y no pude ser la sonda lamda
  15. espin

    espin Guest

    que es eso de la sonda lamda como averiguar porque tengo problemas en arranque en caliente?
  16. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46

    Estos modleos diesel no llevan sonda labmda,;-) .
  17. rafaz.

    rafaz. Forista

    Registrado:
    16 Nov 2003
    Mensajes:
    1.114
    Me Gusta:
    0
    Ubicación:
    cantabria
    Ese mismo problema, en mi caso se ha resuelto avanzando la bomba de inyección, para compensar el estiramiento de la cadena. Saludos.

Compartir esta página