Problema al iniciar la marcha: Clack, Clack!

Tema en 'Serie 1 E-87 (2004 - 2011)' iniciado por progasofa, 28 Jun 2007.

  1. progasofa

    progasofa En Practicas

    Registrado:
    25 Feb 2006
    Mensajes:
    376
    Me Gusta:
    0
    Ubicación:
    cordoba
    Hola, desde hace una semana el coche al inciar al marcha, ya sea en primera o marcha atrás, hace un ruido, por la zona trasera, de clack, clack.

    Es solo un clack al empezar a andar y ya está y solo se nota en un garaje si tienes las vantanillas bajadas.


    ¿os ha pasado esto?

    Será algo de la transmisión?



    gracias
  2. vazquez07

    vazquez07 Guest

    a mi me paso algo parecido y me volvi loco hasta que me di cuenta que llevaba un bote rodando por el maletero jejejeje..... pero si no es eso y te suena atras nada mas sin repercutir en en pedal de embrague lo mas posible esque sea algo de amortiguacion.... un saludo
  3. jbhiguero

    jbhiguero Guest

    aqui huvo gente con un ruido similar y resulto ser un deposito de combustible al parecer defectuoso...

    Al parecer tambien hacia el ruido en frenadas muy leves... a ver si alguien que lo sufriese te lee y te puede contar algo mas... pero de momento puedes ir fijandote si lo hace siempre o solo cuando el deposito esta a medias o hacia abajo... si lo llnas deja de hacerlo?
  4. progasofa

    progasofa En Practicas

    Registrado:
    25 Feb 2006
    Mensajes:
    376
    Me Gusta:
    0
    Ubicación:
    cordoba
    hola,hoy he llevado el coche al conce al medio día y el jefe de taller, tras varias pruebas, ha detectado a priori, que es un fallo en el "grupo" o en la transmisión (quizá una poquita de holgura).

    Tengo cita con el taller para dentro de dos semanas. ME ha dicho que por ahora no es grave salvo que vaya a más. Que esté tranquilos hasta que lo lleve al taller.

    Mi padre, que ya es el nuevo propietario del coche, después de haberme pillado un mr2 smt del 2004, se ha quedado un poco mosca, pensando que con solo un año y con problemas en la transmisión...
  5. jbhiguero

    jbhiguero Guest

    es raro, ya que nadie ha notado eso.. o al menos que yo sepa no se ha comentado nada por aqui... estas seguro que no es lo del deposito? te lo digo porque en los talleres son muy bestias y a veces te dicen copsas para que te calles....
  6. jomarasa

    jomarasa Guest

    A un colega mio le cambiaron en garantia algo de la transmision en la parte trasera xk le hacia unos ruidos muy feos de vez en cuando xk tenia holgura.....seguramente te lo hagan a ti también. A él le apareció con 6000 km's...XD
  7. progasofa

    progasofa En Practicas

    Registrado:
    25 Feb 2006
    Mensajes:
    376
    Me Gusta:
    0
    Ubicación:
    cordoba
    ya os digo, tenemos cita para mediados de julio. EL jefe de taller nos ha querido dejar tranquilos, pero el se ha quedado con mala cara, pensaba que eran las pastillas de freno traseras, y cuando lo ha probado...

    Que si está en garantía, que no hay problema, que un poquito de holgura en la transmisión o algo del grupo.

    El caso es que mi padre (que tiene un laguna dci 225.000 [mira que han salido regularcillos] y no le ha dado ningún problema mecánico, aunque si eléctrico) se ha quedado super mosquedado, porque ahora tiene mi bmw y piensa con son coches infalibles.

    ya os contaré
  8. ElTorpedo

    ElTorpedo Forista Senior Miembro del Club

    Registrado:
    27 Abr 2005
    Mensajes:
    3.706
    Me Gusta:
    1
    Ubicación:
    10Kms de Valencia
    A mi me cambiaron la transmisión... y cuando lo dejé para que se lo quedara el conce, volvía a las andadas otra vez.
    Se notaba sobretodo al hacer el cambio del sentido de la marcha.
  9. progasofa

    progasofa En Practicas

    Registrado:
    25 Feb 2006
    Mensajes:
    376
    Me Gusta:
    0
    Ubicación:
    cordoba

    Espero que mi 118d no de los problemas que dio el tuyo. A cambiado de manos, pero las de mi padre!!!
  10. GRASS

    GRASS Guest

    A mi me pasa a veces, que cuando freno de determinada forma estando el coche casi parado suena un CLOCK por la zona del maletero. Siempre que lo llevo al taller no suena y pasan de mi culo. El 3 lo vuelvo a llevar por varios problemillas que tengo, a ver si esta vez suena.

Compartir esta página