problema al pasar la agenda del móvil por BT:ayuda!

Tema en 'Audio BMW' iniciado por dimoniet, 28 Ene 2007.

  1. dimoniet

    dimoniet Guest

    he mirado en busqueda todo lo relacionado pero no he encontrado la solución. Resulta que mi suegro se ha comprado el nuevo 325i coupe con BT de serie,navegador,etcc.... y tiene un nokia 6680. En el concesionario le conectaron el móvil pero no la agenda,yo la intenté pasar por BT al coche y solo me pasó la mitad aleatoriamente,el resto de agenda no me deja enviarla y el móvil me dice "error:fallo de envío" . Sabeis porque pasa esto? tiene solución? es problema del móvil? si fuera así,que móvil recomendais para bmw?

    gracias :wink:
  2. llako

    llako En Practicas

    Registrado:
    13 Sep 2006
    Mensajes:
    566
    Me Gusta:
    0
    Ubicación:
    MADRID
    A mi con el N80 no me deja pasar ni uno. Me da siempre el error de fallo en el en´vio cuando intento mandarle yo manualmente la agenda or BT
  3. llako

    llako En Practicas

    Registrado:
    13 Sep 2006
    Mensajes:
    566
    Me Gusta:
    0
    Ubicación:
    MADRID
    Sin embargo, con una QTEK9100 y un Motorola V3 me sincroniza la agenda automáticamente
  4. titoesesoyyo

    titoesesoyyo Guest

    A mi con un Nokia E65 no me deja pasar ni uno de ninguna de las formas.
    La verdad es qeu me esta cabreando mucho el tema del BT del cochecito.
    COn el Nokia 6270 me la sincronizaba perfectamente pero se oia muy mal y se cortaba la comunicacion. con el Nokia E65 se oye perfectamente pero nada de sincronizar la agenda.
    El mejor para lso BMW es el 6230i, pero hay que modernizarse coño, que llevamos coches de ultima moda pero no nos dejan actualizar lso moviles...
    Punto negativo para BMW
  5. subwoofer

    subwoofer En Practicas

    Registrado:
    7 Feb 2007
    Mensajes:
    585
    Me Gusta:
    7
    Ubicación:
    valencia
    No se si tendra que ver pero la agenda tiene que estar grabada en el movil, no en la sim , si no no pasa.
  6. rotnar

    rotnar Forista

    Registrado:
    20 Dic 2005
    Mensajes:
    778
    Me Gusta:
    0
    Ubicación:
    Madrid
    yo la tengo en el moivl y tampoco pasa con el e65, sin embargo, con la HTC TOUCH y la S200 que tenía todo perfecto automaticamente...

Compartir esta página