problema asientos electricos

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por chacrash, 21 May 2006.

  1. chacrash

    chacrash Forista

    Registrado:
    29 Mar 2004
    Mensajes:
    969
    Me Gusta:
    1
    Ubicación:
    Solsona
    Buenas, hacia 2 o 3 dias que no se movia el asiento del conductor de mi coche i hoy cuando lo e querido mover para delante no se movia, ni adelante ni patras, todas las otras funciones van bien ,arriba, abajo..etc...
    Como si se hubiese estropeado el motor que hace que se mueva para adenta i pa atras.Alguien a tenido ese problema alguna vez? que puede ser?Lo que es el boton funciona porque hace el ruido ese crac crac.. xo el motor no se oye.no hace nada..alguna sugerencia?
    gracias
  2. M POWER

    M POWER Forista

    Registrado:
    2 Feb 2004
    Mensajes:
    3.087
    Me Gusta:
    1
    Ubicación:
    VALENCIA
    No tengo ni idea de ke pueda ser pero te lo subo para ke lo vean y te digan algo los expertos en el tema.
  3. chacrash

    chacrash Forista

    Registrado:
    29 Mar 2004
    Mensajes:
    969
    Me Gusta:
    1
    Ubicación:
    Solsona
    te levantas temprano e? o te vas a dormir tarde!gg.Hoy te mando la caja negra i te digo kuanto me cuesta ok?enga gracias
  4. M POWER

    M POWER Forista

    Registrado:
    2 Feb 2004
    Mensajes:
    3.087
    Me Gusta:
    1
    Ubicación:
    VALENCIA
    Me acuesto tarde....jejejejejeje.........enga gracias y parriva el post.;-)
  5. twin

    twin Guest

    a mi me paso algo parecido, t explico yo tengo el pack no fumadores y tengo en el coxe un cenicero dl megane (esos cn tapa) pues bien ese cenicero esta siempre x el suelo y una vez al abrir el siyon pa q entrara gente detras el cenicero se coloco de tal manera q me pasaba lo mismo q ati tuvimos q desencajarlo y yasta, mirate si tienes algo en los railes o sino puede ser la conexion d pa lante y pa tras a ver si el cable o algo estuviera en mal stado
  6. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    De todas maneras podrias arreglarlo a la manera tradicional de este pais,coge un martillo y dale unos golpecitos al motor de ese accionamiento a la vez que le das al interruptor,seguramente el motor se ha quedado pegado.
  7. chacrash

    chacrash Forista

    Registrado:
    29 Mar 2004
    Mensajes:
    969
    Me Gusta:
    1
    Ubicación:
    Solsona
    Buenas, ya e podido solucionar el problema, tenia un cable del conektor cortado, a lo mejor pasando la aspiradora lo enganche.gg.bueno ya ta solucionado, gracias de todos modos.
    Saludos
  8. raulalonso

    raulalonso Guest

    ala chacrash eres un poco manazas , ten cuidao con esos trastos que aspiran lo que no deben:floor: :floor: :floor: :floor:
  9. chacrash

    chacrash Forista

    Registrado:
    29 Mar 2004
    Mensajes:
    969
    Me Gusta:
    1
    Ubicación:
    Solsona
    ggg,vaya tela!

Compartir esta página