Problema. Ayuda de los foreros

Tema en 'BMW Serie 5 E-60 (2003 - 2010)' iniciado por nAVARRITO, 16 May 2006.

  1. nAVARRITO

    nAVARRITO Guest

    Hola a todos. Este puente he estado de viaje y he tenido problemas con la dirección. En ocasiones se me iba la dirección, con un efecto muy parecido al que se tiene cuando hay viento ( ni una gota en todo el viaje). Lo cierto es que los neumáticos traseros son nuevos. Creeis que puede esto tener que ver, o cual puede ser el motivo?
  2. PCR

    PCR Forista Senior

    Registrado:
    2 Mar 2004
    Mensajes:
    4.839
    Me Gusta:
    0
    Ubicación:
    Costa Este
    LLevas dirección activa ?? :roll: Raro, raro,
  3. nAVARRITO

    nAVARRITO Guest

    Si, llevo dirección activa, pero no da aviso de avería
  4. PCR

    PCR Forista Senior

    Registrado:
    2 Mar 2004
    Mensajes:
    4.839
    Me Gusta:
    0
    Ubicación:
    Costa Este
    Yo lo llevaria al conce y que la revisen, es un tema de mucho riesgo :roll:
  5. ASB

    ASB Forista

    Registrado:
    24 Mar 2006
    Mensajes:
    1.253
    Me Gusta:
    2
    Ubicación:
    Madrid
    A ver si el firme estaba inclinado lo suficiente como para que el coche se fuera un poco y a simple vista no lo pareciera...
  6. escarolo

    escarolo Guest

    A mi me pasa algo parecido, bueno, no es que el coche se vaya, pero a alta velocidad la dirección activa no tiene el aplomo ni de coña del E46 M que tenía antes, pero vamos, nada que sea peligroso, simplemente es una cuestión de tacto

    Saludos
  7. nAVARRITO

    nAVARRITO Guest

    Escarolo lo explica bien. La sensación aparece a velocidades más altas de lo habitual. El coche no se va, pero te obliga a continuas correciones en el paso de curva
  8. Raulro

    Raulro Guest

    Yo llevo dirección activa y sin ningún problema de ese tipo, ahora con los neumáticos convencionales el agarre y seguridad es mucho mayor.
  9. VDV.

    VDV. Guest

    ¿Por qué será que el M5 no lleva ni DA ni DD? ... :roll:
  10. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Posiblemente este causado por los neumaticos nuevos,dale tiempo y kilometros y seguramente desaparecerà.

Compartir esta página