problema con caja de velocidades a veces no entra a primera

Tema en 'BMW Serie 3 E-30 (1982 - 1994)' iniciado por nmma, 23 Ene 2005.

  1. nmma

    nmma Guest

    Saludos, una vez más necesito su orientación; resulta que que la caja de cambios se pone dura, y cuando esta en marcha tengo dificultad con cambiar a primera velocidad y cuando lo hago siento como si estuviera la forzando.

    Nico
  2. EBB

    EBB

    Registrado:
    10 Feb 2004
    Mensajes:
    2.903
    Me Gusta:
    0
    Ubicación:
    Jaén
    Te pasa en frio solamente o tambien en caliente?? Supongo que te referirás a poner primera con el coche estando parado, no?

    Puede ser un problema del varillaje, del sincro de la primera....
  3. 325ix

    325ix Guest

    Si te pasa en parado no se, pero por lo que entiendo te pasa en marcha al meter primera.
    Si es asi tu dte cuenta que metre primera estando en marcha es forzar un poco la caja (aunque vayas casi parado) y para que te des cuenta en caso de confusion es lo que pasa, que parece que no quiere entrar.
    Por lo menos eso me dijo a mi el mecanico cuando le pregunte, xq tb me pasa a mi.
  4. nmma

    nmma Guest

    me pasa cuando estoy en marcha aunque sea marchando lento y queria saber si eso podia ser normal, el mio es BMW 316 mod 1986,

    Cuando esta parado no hay problema
  5. EBB

    EBB

    Registrado:
    10 Feb 2004
    Mensajes:
    2.903
    Me Gusta:
    0
    Ubicación:
    Jaén
    Pues normal sí que es. La primera tambien vá sincronizada, pero poner primera sin estar el coche parado es forzar algo el sincro de la primera marcha. Influye que con el desgaste del tiempo ya no puedes meter con facilidad la primera en marcha. No creo que debas preocuparte, para el coche o intenta lanzarte y poner directamente segunda.

    Tambien es verdad que en mi coche puedo meter sin problemas la primera estando el coche andando, y lo hace con mucha suavidad. Igual que la marcha atrás. Puedo decir que es la mejor caja de cambios que he probado, y con 15 años a cuestas.

    Saludos.
  6. EBB

    EBB

    Registrado:
    10 Feb 2004
    Mensajes:
    2.903
    Me Gusta:
    0
    Ubicación:
    Jaén
    Se me olvidaba, puedes probar a cambiar el aceite de la caja de cambios, es muy posible que mejore. Ponle el recomendado en la bmw, parece que es el que mejor vá.
  7. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Como te dice EBB,cambia el aceite de la caja de cambios,el tipo es SAE 80W90 mineral.
  8. VICTORis

    VICTORis Guest

    eso y no utilices mucho la primera en marcha, esta es básicament pa iniciar la marcha de parado, luego segunda y embrague
  9. JokoStudios

    JokoStudios Forista

    Registrado:
    2 Ene 2005
    Mensajes:
    2.803
    Me Gusta:
    6
    Ubicación:
    Valencia city
    a mi me pasa eso pero con la marcha atrás, estando parado, al meterla me raska (ui, que mal suena) pero weno, meto 3º y seguidamente 1º y asi no me rasca ;)
  10. nmma

    nmma Guest

    Muchas Gracias por la informaciòn, cambiarè ese aceite y me quedo màs tranquilo, tambièn leì en los manuales recientemente publicados que para dar marcha atras en el 316 y 318i se debe presionar el embrague aprox. 3 segundos al ralenti

    Saludos
  11. JokoStudios

    JokoStudios Forista

    Registrado:
    2 Ene 2005
    Mensajes:
    2.803
    Me Gusta:
    6
    Ubicación:
    Valencia city
    no te lo creas :D tu mete 3º y ya no tienes q esperar 3 sg ;)

Compartir esta página