Duda Problema con climatizador

Tema en 'BMW Serie 5 E-39 (1995 - 2004)' iniciado por Jorgis, 20 Jun 2007.

Estado del tema:
Cerrado para nuevas respuestas
  1. Jorgis

    Jorgis Guest

    Hola a todos
    Me presento primero:

    Tengo un BMW serie 5 E39 de 2.003 con un problemilla en el clima

    Por el lado del conductor echa el aire fresquito pero por el del acompañante lo echa templado, aun poniendo la temperatura al mínimo (16º)

    ¿Alguien sabe de que puede ser?

    Un saludo y encantado de conoceros
  2. astharoth

    astharoth Forista Legendario

    Registrado:
    23 Jul 2006
    Mensajes:
    10.730
    Me Gusta:
    10
    Ubicación:
    Tierras charras
    bienvenido a esta casa de locos. No se si sera el erizo, da muxo :Randy-git:..... A ver si alguien nos ilumina
  3. Manol

    Manol ▒▒▒▒▒▒ Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    1 Oct 2006
    Mensajes:
    37.599
    Me Gusta:
    12.960
    Ubicación:
    Cádiz
    Modelo:
    Ex E39
    [​IMG]

    Esperaremos a los expertos. Pero creo que el erizo afectaría por igual a todo, probablemente alguna trampilla se ha quedado cogida ó algún sensor.
  4. Jorgis

    Jorgis Guest

    Me han dicho en el concesionario que el erizo regula la velocidad del ventilador, pero no tiene nada que ver con la temperatura del aire.

    El caso es que el verano pasado me helaba casi de lo frío que echaba el aire y ahora el acompañante pasa calor aun llevando a tope el ventilador y la temperatura en 16º

    Saludos
  5. chancle

    chancle Forista

    Registrado:
    1 Jun 2006
    Mensajes:
    3.037
    Me Gusta:
    0
    Ubicación:
    Bizkaia
    Creo que debe ser algun sensor que mide la tª de salida del aire en esa trampilla. Ya te comentaran mejor:wink:
  6. RANDALF44

    RANDALF44 Forista Legendario

    Registrado:
    10 Jun 2005
    Mensajes:
    9.501
    Me Gusta:
    14
    Ubicación:
    Pucela/Pamplona
    Bienvenido al foro :wink:
    Me inclino por el sensor.

    saludos
  7. Jorgis

    Jorgis Guest

    Gracias por la bienvenida.

    ¿Cómo se puede saber que sensor falla? ¿Le conectan una máquina en el taller?

    También he observado que cuando conecto el clima (la estellita del A.A.) hace un ruidito como un zumbido (el compresor supongo). No me suena que el año pasado lo hiciera. ¿Puede ser que no tenga suficiente carga de gas?

    Saludos
  8. RANDALF44

    RANDALF44 Forista Legendario

    Registrado:
    10 Jun 2005
    Mensajes:
    9.501
    Me Gusta:
    14
    Ubicación:
    Pucela/Pamplona
    Deberias llevarlo a diagnosis
  9. Danielito

    Danielito Guest

    Es mas sencillo de lo que parece. En la unidad del clima verás dos rejillitas donde se ubican dos sensores. El sensor derecho es el que te está midiendo mal. Prueba a limpiarlo desde fuera metiendole la boca del aspirador, a ver si se arregla. Sino con toda seguridad sea cosa de ese mando del clima.
  10. Manol

    Manol ▒▒▒▒▒▒ Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    1 Oct 2006
    Mensajes:
    37.599
    Me Gusta:
    12.960
    Ubicación:
    Cádiz
    Modelo:
    Ex E39
    Ya que estamos con el módulo del clima y con permiso de Jorgis:wink:. ¿Para que sirve ese pequeño sensor marcado en rojo en la rejilla de la derecha (copiloto)?.

    [​IMG]
  11. poderosobmw

    poderosobmw Forista Legendario Miembro del Club

    Registrado:
    9 May 2007
    Mensajes:
    11.193
    Me Gusta:
    3.380
    Ubicación:
    NOROESTE
    Modelo:
    LOS DE LA FIRMA
    bienvenido al foro:wink:
  12. Danielito

    Danielito Guest

    Las veces que me lo habré preguntado yo.... Parece como un led ¿verdad?
  13. Manol

    Manol ▒▒▒▒▒▒ Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    1 Oct 2006
    Mensajes:
    37.599
    Me Gusta:
    12.960
    Ubicación:
    Cádiz
    Modelo:
    Ex E39
    Y yo:yes:, cuando limpie el ventilador, no llegue a desmontarlo del todo y no me fijé si lleva algún cable ó es un postizo (que no creo), es como un receptor de infrarrojos ó algo parecido.:mad:
  14. joseaurrutia

    joseaurrutia

    Registrado:
    16 Feb 2007
    Mensajes:
    2
    Me Gusta:
    0
    Ubicación:
    santiago de chile
    Hola. ese problema se da debido a que se pega la valvula de calefaccion. esta valvula esta situada en el costado del conductor en el motor. se recomienda cambiarla, porque si no se arregla, se seca el radiador de calefaccion y es mucho mas caro que la valvula y hay que desarmar la consola central. Yo compre esta valvula usada en Ebay y me salio 50 dolares. Saludos
  15. Danielito

    Danielito Guest

    Jose, el problema no es de la válvula sino de la distribución de temperatura entre lado del conductor y lado acompañante.
    Aun en el supuesto caso de que la vávula dejara pasar mas calor del debido, ahí estarian las trampillas de regulación para cortar el flujo del aire proveniente de esa zona.
  16. Jorgis

    Jorgis Guest


    Es fácil cambiarla? Tienes la referencia o algo?

    Un saludo y gracias
  17. Manol

    Manol ▒▒▒▒▒▒ Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    1 Oct 2006
    Mensajes:
    37.599
    Me Gusta:
    12.960
    Ubicación:
    Cádiz
    Modelo:
    Ex E39
    Mira el post anterior, porque Danielito dice que no cree que es de ahí.:wink:
  18. Jorgis

    Jorgis Guest


    Esto lo se yo.

    Es un sensor de luminosidad. Según la luz que recibe las pantallas del clima, radio y cuadro lucen más o menos. Prueba con un sol de justicia a taparlo con el dedo, espera un rato y destápalo de golpe, verás que curioso...
  19. Manol

    Manol ▒▒▒▒▒▒ Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    1 Oct 2006
    Mensajes:
    37.599
    Me Gusta:
    12.960
    Ubicación:
    Cádiz
    Modelo:
    Ex E39
    Una cosa mas para el conocimiento del coche:yes:. Nunca se acuesta uno sin aprender algo. Gracias.:wink:
  20. Danielito

    Danielito Guest

    Me dije, será un sensor de luz para detectar cuando hay un sol de justicia... pero despues dije; estoy gilipollas, se me van a reair si lo digo :twitcy:
    Gracias Jorgis por aclararnoslo.
  21. Manol

    Manol ▒▒▒▒▒▒ Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    1 Oct 2006
    Mensajes:
    37.599
    Me Gusta:
    12.960
    Ubicación:
    Cádiz
    Modelo:
    Ex E39
    Lo mismo pensé yo.:biglaugh::biglaugh:
  22. Danielito

    Danielito Guest

    Veo que escribí "reair", pero creo que todos sabemos que queria decir REIR :twitcy:
  23. RANDALF44

    RANDALF44 Forista Legendario

    Registrado:
    10 Jun 2005
    Mensajes:
    9.501
    Me Gusta:
    14
    Ubicación:
    Pucela/Pamplona

    La unidad de clima solo lleva un sensor, Daniel, en el lado izquierdo según lo miras :wink:

    saludos
  24. RANDALF44

    RANDALF44 Forista Legendario

    Registrado:
    10 Jun 2005
    Mensajes:
    9.501
    Me Gusta:
    14
    Ubicación:
    Pucela/Pamplona
    Bienvenido al foro :wink:

    un saludo
  25. regomellor

    regomellor Forista

    Registrado:
    22 Sep 2006
    Mensajes:
    2.453
    Me Gusta:
    0
    Ubicación:
    Por el Noroeste
    Eso es en los petroleros, los gasolinas tenemos dos:twitcy:
  26. Jorgis

    Jorgis Guest


    Muchas gracias
  27. Danielito

    Danielito Guest

    ...:mad: Pozzzzz lleva dos rejillas. No lo he destripado asi que tampoco lo se con seguridad. ¿Para que lleva dos rejillas? Su lógica es que si hay climatizador bizona haya dos sensores. Cómo sabe el aparato si tiene que meter mas frio en el lado izquierdo o mas calor. A mi me gusta ir con 16 grados en invierno, a lo sumo 17. Mi novia va con 23, 24... 25 :mad:. ¿Cómo sabe el aparato que en mi lado no me estoy achicharrando con 18 calurosos grados? ...Si detecta una media de los dos lados...
  28. Jorgis

    Jorgis Guest


    Supongo que lo hacen por que quede simétrico.

    Porque físicamente es imposible que haya mucha diferencia de temperatura en dos sensores separados 10 cm de distancia, no creéis?

    En todo caso deberían estar en los extremos del salpicadero

    Saludos
  29. Danielito

    Danielito Guest

    Tienes toda la razón del mundo.
  30. Jorgis

    Jorgis Guest

    Bueno, pues al final me han dicho en Movilnorte que era que el circuito del aire acondicionado estaba bajo de gas. Le han hecho una recarga y dicen que ahora funciona perfectamente.

    Total con el Oil Service (llevando yo el aceite Castrol 10-60) 285 €

    Veremos mañana cuando lo recoja

    Saludos
Estado del tema:
Cerrado para nuevas respuestas

Compartir esta página