Problema con el indicador de calor del motor

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por mejordan, 20 Abr 2005.

  1. mejordan

    mejordan Guest

    Hola a todos:
    Tengo un Conmpact 320td de Mayo 2003, y ultimamente hace un par de dias, noto que el indicador de temperatura del motor se pone rapidamente en el medio. Hoy he hecho un viaje de 25 Km. y lo he dejado 2 horas en la calle. Cuando a las dos horas lo he ido a coger me encuentro que la aguja del motor me indica un cuarto y en menos de 5 mins. me ha alcanzado el medio y el coche practicamente a ralentí. Sabeis a que puede ser debido esto? ¿quiere decir que el motor se calienta muy rápido, parece raro?
    Por cierto tiene aproximadamente 49000 Kms.
    Gracias por adelantado.
  2. Mazi320

    Mazi320 Guest

    Pues no sé, supongo que cuanto antes caliente mejor, no?
    Comprueba los niveles de líquidos (refrigerante, y de paso aceite). Pero si la aguja no pasa del medio supongo que no hay problema. Otra cosa es que el agua se calietne por problemas en la junta de la culata o algo así. Pero si el agua no tiene aceite y aceite tampoco tiene agua, pues supongo que esté todo bien.
  3. teXky

    teXky Forista Legendario

    Registrado:
    20 Nov 2004
    Mensajes:
    8.061
    Me Gusta:
    0
    Ubicación:
    Catalunya
    Como dice mazi compruba los liquidos... pero creo que lo tuyo es normal, "creo".
    Yo tb tengo un 320td, y esos motores diesel, una vez calientes, tardan mucho en enfriarse, más de dos horas....
  4. ALEXAN

    ALEXAN

    Registrado:
    4 Jul 2002
    Mensajes:
    2.624
    Me Gusta:
    0
    Ubicación:
    Málaga
    yo me preocuparia mas si tardara mucho en coger la temperatura pues eso queria decir que tienes el termostato roto y se queda abierto, como bien dice mazi320 si llega rapido a coger la temperatura antes puedes empezar a apretarle...
  5. mejordan

    mejordan Guest

    Mas datos de mi coche

    Bueno os informo como me ha ido esta mañana, al encender el coche la aguja marcaba la zona azul, pasados unos 5 mins circulando por ciudad y aprox. 3 Km. ya tenia la aguja en el medio. Que opinais? no se si pasarme por el conce esta tarde.
  6. Akan

    Akan Guest

    Tengo nua berlina con el motor 320D. A mi me tarda un montón de tiempo en enfriarse, más de 2 horas con 15 grados en la calle. La aguja sale de la zona azul en 2 minutos, conduciendo sin superar 2000 rpm, y una vez fuera, llegando a darle hasta 3000 rpm, la aguja se pone en medio en 2 minutos más. En total son 4 minutos. No sé si es normal, pero siempre lo he considerado un funcionamiento habitual. En un 318 tds del año 97 (también berlina), el motor se enfriaba en menos tiempo, pero se calentaba igual de rápido. Creo que este comportamiento es normal. A ver qué dice fer.
  7. mize

    mize Forista Legendario

    Registrado:
    19 Dic 2003
    Mensajes:
    10.405
    Me Gusta:
    2
    Ubicación:
    Aitana Green
    No te preocupes k es normal! ;-)
  8. JAVY

    JAVY

    Registrado:
    20 May 2003
    Mensajes:
    8.388
    Me Gusta:
    0
    Ubicación:
    Corazón de La Mancha
    Es del todo normal ;-) Yo, a la semana de tener el coche, llamé al conce mosqueado por este mismo tema, les dije que había dejado el coche a las dos a la sombra y que cuando fui a cogerlo a media tarde, seguía caliente y me comentaron que no pasaba nada. Disfruta del coche ;-)
  9. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Asi es,como te dicen mis compañeros es totalmente normal,;-).
  10. mejordan

    mejordan Guest

    Gracias, me quitais un dolor de cabeza ya que hace unas tres semanas le tuvieron que cambiar el turbo:nose: y si encima ahora pasase algo mas pues vaya pegote...

Compartir esta página