Problema con el ordenador de abordo

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por juan658, 11 May 2005.

  1. juan658

    juan658 Guest

    Hola chicos. Tengo un problema con el ordenador de abordo. El caso esque todas las funciones van bien, menos la del consumo medio, que va loca. Igual me marca un consumo medio de 0.2 que de 12 L/100... En fin, claramente no funciona bien. El coche lo tengo desde septiembre de 2003 y mi pregunta es si en el concesionario me lo arreglaran gratis o qué? no tengo ni idea de lo que dura la garantía... Ahhh, el coche lo compré nuevo en el concesionario oficial BMW Bertolin, Valencia. Bueno, si alguien sabe algo sobre esto le estaré muy agradecido!

    Saludos y enhorabuena por el pedazo de foro!
  2. txiki

    txiki Forista

    Registrado:
    7 Ene 2004
    Mensajes:
    1.599
    Me Gusta:
    3
    Ubicación:
    aqui
    pues bienvenido al foro, eso lo primero y respecto a tu pregunta la garantía es de dos años así que aprovecha. De todas formas el consumo medio se puede resetear.
  3. juan658

    juan658 Guest

    muchisimas gracias!! Luego me pillaré el manual y lo probaré, y sinó pues lo llevaré al concesionario!!

    Saludossss!
  4. ares_

    ares_ Forista Senior

    Registrado:
    5 Abr 2005
    Mensajes:
    5.623
    Me Gusta:
    3
    Ubicación:
    Valencia
    Te quedan 4 meses de garantía. Aprovecha.
    Bienvenido al foro. :yawinkle
  5. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Bienvenido al foro,;-).



    En cuanto a tus dudas,si no has leido el manial leelo,y si auntienes mas dudas,pasate por el conce y consultalo,lo tienes en garantia todavia,;-).
  6. juan658

    juan658 Guest

    muchas gracias por las respuestas!

Compartir esta página