Problema con el ordenador

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por alex84, 16 Oct 2005.

  1. alex84

    alex84 Forista

    Registrado:
    16 Oct 2004
    Mensajes:
    1.019
    Me Gusta:
    0
    Ubicación:
    Madrid
    Muy buenas a todos.

    Ayer por la mañana, cuando arranque el coche para ir a buscar a Sergi Bmw(a las 8 de la mañana eh...[:>pray :) ) la temperatura exterior marcaba....50º!!!!


    50 GRADOS..en fin...

    Paré el coche y quité el contacto varias veces y a día de hoy sigue en sus 50 grados.

    Alguien sabe algo?? le ha pasado a alguno más??

    Un saludo
  2. Sergi Bmw

    Sergi Bmw Forista Senior

    Registrado:
    19 Jun 2004
    Mensajes:
    5.179
    Me Gusta:
    99
    Ubicación:
    Madrid
    Asi nos fue... los dos quemaos.... ;-)
  3. GTI

    GTI Clan Leader

    Registrado:
    10 Feb 2003
    Mensajes:
    16.306
    Me Gusta:
    3.911
    Ubicación:
    Northeast of Spain (Oregón)
    Modelo:
    Bayerische
    ni idea... a mi lo que me pasa es que cuando lavo el carro se queda la temperatura fija en 18º, supongo que será normal y os pasará a muchos...
  4. Puchy

    Puchy Guest

    Durante cuanto tiempo se te queda en 18º?. Es para fijarme la próxima vez que lo lleve a lavar.
  5. alunizaje

    alunizaje Guest

    50 grados... me suena que a mi vecino, cuando se le jodió el sensor de temeperatura también se le quedaba pilllao en 50 grados. Revísalo a ver ;)
  6. [IñakI]

    [IñakI] Forista Senior

    Registrado:
    20 Sep 2005
    Mensajes:
    7.276
    Me Gusta:
    1
    Ubicación:
    Madrid
    Se te ha estropeado el sensor de temperatura.
  7. TITOEDU

    TITOEDU Guest

    Mira a ver si le has dado un golpe a el sensor de temperatura ,va situado por debajo del coche a la altura del antiniebla del conductor.A lo mejor le has dado con un bordillo.
    Un saludo
  8. naviblue

    naviblue Forista Senior Miembro del Club

    Registrado:
    4 Mar 2005
    Mensajes:
    5.071
    Me Gusta:
    1.673
    Ubicación:
    bilbau
    Modelo:
    M235i CB600F
    pulsa el ordenador hasta que te aparezca en la pantalla del cuadro la temperatura. En ese momento pulsa el botón derecho del cuadro y te cambia de grados farenheit a centigrados. Haber si es eso. SSuerte.
  9. Sergi Bmw

    Sergi Bmw Forista Senior

    Registrado:
    19 Jun 2004
    Mensajes:
    5.179
    Me Gusta:
    99
    Ubicación:
    Madrid
    Un bordillo no alex eso va a ser los Badenes a altas velocidades!! Y tu escuchando ruiditos..... :):):):):):)
  10. alex84

    alex84 Forista

    Registrado:
    16 Oct 2004
    Mensajes:
    1.019
    Me Gusta:
    0
    Ubicación:
    Madrid
    Pues sí, le he dado un hostión al coche y en el paso de rueda ahora queda un cable al aire. Justo donde dicen, en el lado del conductor.

    En fin....putos badenes...o lo que haya sido. Porque eso Sergi fue hace dos meses y esto me paso el sábado por la mañana.

    Deja que recuerde lo que hice el viernes por la noche....no me acuerdo...:descojon: :descojon:
  11. Sergi Bmw

    Sergi Bmw Forista Senior

    Registrado:
    19 Jun 2004
    Mensajes:
    5.179
    Me Gusta:
    99
    Ubicación:
    Madrid
    Pero no me dijiste que no habias salido??? ;-)
  12. josegonzalez

    josegonzalez Forista

    Registrado:
    26 Ago 2004
    Mensajes:
    2.049
    Me Gusta:
    1
    Ubicación:
    Vigo City
    Sois los 2 unas mariconas, para un finde que subimos el Moi y yo a Madrid y vosotros no apareceis ningún día.

    Un saludo.


    P.D. Sólo cuando veais la fotos y los videos de la KDD os dareis cuenta de lo que os habeis perdido y os tirareis de los pelos. je je je.
    Verdad Cesar??? je je je.
  13. Sergi Bmw

    Sergi Bmw Forista Senior

    Registrado:
    19 Jun 2004
    Mensajes:
    5.179
    Me Gusta:
    99
    Ubicación:
    Madrid
    No si los pelos ya me los he tirado!! Mi novia viene a verme y a ir a la kkda y le coje Gripe y no salimos de casa en todo el fin de semana! Estoy mas que asqueado!

    PD ESAS FOTOS LAS QUIERO YAAAAAAAAAAAAAAAAAAAAA!!!!!!!!!!!!!!!!!!!
  14. alex84

    alex84 Forista

    Registrado:
    16 Oct 2004
    Mensajes:
    1.019
    Me Gusta:
    0
    Ubicación:
    Madrid

    Y no salí. Estaba como tu novia el sabado por la mañana :ar:

    Jose da gracias que no fui porque ahora mismo estarías con dos llantas mías :descojon:
  15. lupito

    lupito Guest

    Estabas como su novia o con su novia ?????????

    uiuiuiui mucho jaleo veo yo aqui

    a lo que ibamos ... el cablecito que te cuelga será en la rueda derecha detras del antiniebla y que sale por el paso de rueda de la derecha delantera, ese cable al aire que dices es la sonda de la temperatura y es el causante de que siempre veas 50..... el golpe alomejor se lo distes hace tiempo pero hasta ahora no se habria descolgado o enganchado con la rueda al girar hasta el tope o engancharse con algun resalto vete a saber que pero el problema está ahí, ese cable suelto es la sonda de la temperatura y el problema es ese.
  16. alex84

    alex84 Forista

    Registrado:
    16 Oct 2004
    Mensajes:
    1.019
    Me Gusta:
    0
    Ubicación:
    Madrid
    Y afecta en algo al funcionamiento del clima?
  17. josegonzalez

    josegonzalez Forista

    Registrado:
    26 Ago 2004
    Mensajes:
    2.049
    Me Gusta:
    1
    Ubicación:
    Vigo City
    alex84 la verdad es que ya no me acordaba de eso y lo pudimos haber visto.
    Respecto a lo del funcionamiento del clima... puede que si afecte cuando lo pones en automático porque está detectando que la temperatura exterior es muy alta.
    Vete a un desguace por ejemplo y pilla un sensor.

Compartir esta página