problema con la caja de cambios automática 320 E 46

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por manguito, 8 Nov 2005.

  1. manguito

    manguito En Practicas

    Registrado:
    7 Feb 2003
    Mensajes:
    146
    Me Gusta:
    0
    Ubicación:
    Pontevedra y Barna
    Hola a todos! pues eso, tengo un amigo con un 320 E 46 que tiene un problemilla, en modo secuencial ningún problema, pero en automático, cuando dejas el coche un poco por debajo de las 2000 rpm en marchas largas, el coche empieza a titubear entre dos marchas, subiendo y bajando la marcha constantemente, con el consiguiente "pulseo" del coche, y desaparece en cuanto aceleras un poco. ¿Es ésto grave? ¿ A que puede ser debido? Lo han enchufado a la famosa maquinita pero no da error alguno :-k
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Puede ser normal,que pruebe en la posicion "S",;-).
  3. manguito

    manguito En Practicas

    Registrado:
    7 Feb 2003
    Mensajes:
    146
    Me Gusta:
    0
    Ubicación:
    Pontevedra y Barna
    En posición "S" hace lo mismo.......De todos modos es un poco extraño no? Que si quieres ir despacio te vaya dando esos saltitos....
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Como ya te dije es bastante normal,en ese regimen la caja no sabe si dejar una marcha mas larga o no,ya que la marcha anterior es demasiado corta al no haber señal del acelerador.
  5. pitu

    pitu En Practicas

    Registrado:
    11 Jul 2004
    Mensajes:
    690
    Me Gusta:
    2
    Ubicación:
    Madrid (las Rozas)
    A veces pasa por ejemplo cuando subo la rampa del garaje y acelero pasa a 2ª pero al poco rato pasa otra vez a 1ª porque como la rampa es pronunciada y voy despacio el coche necesita potencia y recurre a la 1ª.Esto pasa en pendiente pero nunca me pasa en llano.No creo que sea nada...
  6. onep

    onep Forista

    Registrado:
    1 Abr 2002
    Mensajes:
    3.087
    Me Gusta:
    93
    Ubicación:
    BCN
    Yo tengo el 320 steptronic y me hace exactamente igual desde el principio. No te preocupes, es normal.

Compartir esta página