problema con la marcha atras

Tema en 'BMW Serie Z (1987 - Presente)' iniciado por pericocuestas, 15 Oct 2006.

  1. pericocuestas

    pericocuestas Forista Senior

    Registrado:
    19 Sep 2006
    Mensajes:
    4.786
    Me Gusta:
    2.409
    Ubicación:
    Palma de Mallorca
    Modelo:
    Z3 2.8 Roadster
    Hola, os comento: Al engranar las diferentes marchas (de la 1ª a la 5ª), no observo ningun problema, entran con suavidad, pero tengo un problema con la marcha atras (no seais mal pensados). Piso el embrague hasta oir el click, pero para engranar la marcha atras normalmente tengo que meter primera y luego meter la marcha atras. Directamente no suele entrar. Alguien sabe a que se puede deber? Soluciones?

    Gracias.
  2. chusquito

    chusquito Guest

    con el coche bien parado?
  3. marko

    marko Forista Senior

    Registrado:
    22 Nov 2004
    Mensajes:
    4.765
    Me Gusta:
    32
    Ubicación:
    Granada
    Modelo:
    Z3M & Z4M &120d
    En el mio entra sin problemas y no rasca, pero en otros coches no BMW hay que meter otra marcha y luego marcha atras para evitar que rasque.

    Has mirado si la palanca tiene holgura? puede ser debido a eso, suelen tener un silenbloc "tipo dado" y si tiene holgura puede no entra bien.
  4. pericocuestas

    pericocuestas Forista Senior

    Registrado:
    19 Sep 2006
    Mensajes:
    4.786
    Me Gusta:
    2.409
    Ubicación:
    Palma de Mallorca
    Modelo:
    Z3 2.8 Roadster
    Si, el coche bien parado. De todas formas entre a la primera o bien metiendo la primera marcha y luego la marcha atras noto que no entra tan suave como las restantes.

    Si tiene holgura? no se muy bien a que te refieres con eso.
  5. marko

    marko Forista Senior

    Registrado:
    22 Nov 2004
    Mensajes:
    4.765
    Me Gusta:
    32
    Ubicación:
    Granada
    Modelo:
    Z3M & Z4M &120d
    Cuando esta parado lo pones en punto muerto y mueves la palanca hacia los lados, notas si tiene demasiada holgura?
  6. duei

    duei Guest

    A mi en otro coches si me ha pasado, y en el Z el otro dia me paso (una sola vez).
    Sin tener verdadero conocimiento de lo que digo, yo no le daria demasiada importancia
  7. javiergarcia

    javiergarcia Forista

    Registrado:
    9 May 2006
    Mensajes:
    2.794
    Me Gusta:
    1
    Ubicación:
    Madrid
    Supongo que esto te lo podrán confirmar los que tengan un Z3 y lo sepan. Normalmente eso que comentas pasa cuando la marcha atrás no está sincronizada. El resto de velocidades sí lo están y por eso no hay problema al engranarlas. No creo que tengas que darle la mayor importancia. Saludos,
  8. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Podria ser problema del pequeño rodamiento en el que encaja el eje primario de la caja,està medio agarrado por lo que la caja no termina d epararse,de hay la dificultad de engranar la marcha atràs.
  9. jrubio

    jrubio Forista Legendario

    Registrado:
    30 May 2005
    Mensajes:
    14.681
    Me Gusta:
    1
    a mí no me pasa
  10. Sunner

    Sunner Forista Senior

    Registrado:
    7 Abr 2003
    Mensajes:
    4.548
    Me Gusta:
    14
    Ubicación:
    Burgos - Madrid
    A mi me pasa con todos los BM's la marcha atras cuesta un "pelin" mas que con otros coches. No es que rasque, es que a veces parece como que no entra. Metes primera y despues entra sin problemas. Yo casi lo hago ya por costumbre, ya que me pasa en el 318 y en el Z, pero no creo que sea ningun problema

    COmo digo ni rasca ni nada, solo es una pequeña resistencia.
  11. pericocuestas

    pericocuestas Forista Senior

    Registrado:
    19 Sep 2006
    Mensajes:
    4.786
    Me Gusta:
    2.409
    Ubicación:
    Palma de Mallorca
    Modelo:
    Z3 2.8 Roadster

    Eso es justo lo que me ocurre a mi. Por lo que he leido de vuestros comentarios creo que no debo darle mas importancia, aunque encuentro que siendo un coche de esta categoria no deberia de tener este problema.:frown:
  12. Sunner

    Sunner Forista Senior

    Registrado:
    7 Abr 2003
    Mensajes:
    4.548
    Me Gusta:
    14
    Ubicación:
    Burgos - Madrid
    Como dice un proveedor nuestro cada vez que le encontramos algun fallo a su soft: "eso no es un problema, es una caracteristica". Asi que eso, las cajas de estos coches tienen esa "caracteristica".
  13. Akura

    Akura Guest

    Esto... y cómo se mete? :embarrassed:

    Me explico: el viernes estuve viendo otra vez el coche, me fijé en que la marcha atrás supuestamente y siempre según el dibujo es como la primera pero echando más a la izquierda, no?

    Pues es lo que hice y no me dió la sensación de que entrase (estaba parado el coche).

    Lo digo por si hay que apretar hacia abajo, subir una pestaña del pomo, etc...

    Gracias.
  14. Sunner

    Sunner Forista Senior

    Registrado:
    7 Abr 2003
    Mensajes:
    4.548
    Me Gusta:
    14
    Ubicación:
    Burgos - Madrid
    Entra como la primera pero dando un golpe a la palanca. Cuesta un poco la primera vez que se monta uno en un BM, pero nunca se olvida.

    Cuando hagas la prueba procura no tener el morro pegado a un muro, mi padre estreno el morro del 318 contra un mostrador de la BMW el dia que lo saco del concesionario.
  15. Akura

    Akura Guest

    Pues pronto voy a empezar a maltratarlo... :frown:

    Gracias!

Compartir esta página