Problema con llave y mando!

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por Borzaburi, 26 Ago 2006.

  1. Borzaburi

    Borzaburi Guest

    Muy buenas!!

    Tengo un problema con una llave y un mando de mi BMW.

    Lleve el coche a cambiar el contacto de las luces de la marcha atras, y al ir a recoger el coche, el chispas me comenta que no le arranca. Decido ir a por otra llave, la cual arranca a la primera. Aparte, el mando de la alarma, que hasta entonces no me habia dado ningun problema, tampoco funciona.

    Alguien sabe a que puede ser debido???

    El chispas comenta que no hizo nada extraño al cambiar el contacto!
    Ayuda!
  2. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.719
    Me Gusta:
    597
    Ubicación:
    Salamanca
    Bienvenido ;-)
    Si te esplicas alggo mejor te podemos ayudar...;-)
  3. Borzaburi

    Borzaburi Guest

    Pues como comento.

    Despues de cambiar el contacto de las luces de marcha atras, resulta que con la llave que siempre usaba no arranca el coche. Me da contacto, se enciende el clima y todo, pero no arranca. En cambio, con cualquiera de las otras llaves no me ningun problema para arancar. Parece como si se huviera desconfigurado.

    Ademas, el mando de la alarma (que se le puso por separado) tampoco da señales de vida. Ni cierra el coche, ni se activa la alarma.

    El electricista comenta que nunca ha visto nada parecido. Que el ha hecho todo como de costumbre.

    ¿A que puede ser debido?¿Se pueden configurar la llave y el mando?
  4. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.719
    Me Gusta:
    597
    Ubicación:
    Salamanca
    Cambiar el interruptor de la marcha atrás no supone dificultad ni modificación, la avería es independiente de sea intervención…..

    Parece que al accionar la llave el motor no hace nada por ponerse en movimiento, puede ser el modulo emisor receptor o el dispositivo de mando del seguro de antiarranque estén defectuosos o lo mas probable la propia llave…
    Revisa o cambia los fusibles 28, 31 y 45…
    Que no actúe el mando de la alarma dependerá de cómo esta conectado su inmovilizador …

Compartir esta página