Problema con radio m3 e46

Tema en 'BMW Serie M (1979 - Presente)' iniciado por -BMW.m-Power, 10 Dic 2006.

  1. -BMW.m-Power

    -BMW.m-Power Forista

    Registrado:
    8 Mar 2006
    Mensajes:
    2.502
    Me Gusta:
    2
    Ubicación:
    valencia
    -Hola, resulta que hoy me subo en el coche y voy a encender la radio y nada que no se enciende ni por asombro, llevo puesto el navegador de 16.4.
    y el dia de antes funcionaba normal, el navegador, el ordenador de abordo, el telefono y la configuracion me funcionan normal, no se lo que le puede haber pasado pero a dejado de funcionar de repente, os ha pasado alguna vez? o sabeis que ha podido ser? gracias y un saludo.
  2. Joan///M3

    Joan///M3 Guest

    tiene pinta de algo rollo fusible,los has revisado?
  3. -BMW.m-Power

    -BMW.m-Power Forista

    Registrado:
    8 Mar 2006
    Mensajes:
    2.502
    Me Gusta:
    2
    Ubicación:
    valencia
    si los he revisado y ponia que era el de la radio el 7 y el 41 en posicion y en amperios era el 5 y el 30, y estaban bien no se veian ni quemados ni rotos, no se si hay algun otro fusible que pueda tener relacion con la radio
  4. Joan///M3

    Joan///M3 Guest

    revisalos con un comprovador,porque aveces me ha pasado k solo con mirarlos no basta.Si estan todo ok lo siguiente que rharia yo seria extraer la radio haber si le llega corriente si le lelga lo mas probable esque se ael modulo entero.
  5. Cris

    Cris Clan Leader

    Registrado:
    22 Jul 2005
    Mensajes:
    59.944
    Me Gusta:
    3.251
    Ubicación:
    cerca muy cerca...
    Modelo:
    ///M3 ///M330 ci
    si tienes mas de esoso fusibles cambialos directamente haber que pasa.
  6. PedritoM3

    PedritoM3 Guest

    Compañero una cosita, el navegador te funciona pero no se oye? Si es asi, saca los fusibles 7 y 41 y aprieta con fuerza a la hora de meterlos, normalmente se suelen aflojar (no se cual es el motivo, imagino que sera que las patillas se dilatan del calor o algo parecido). Espero que solo sea eso.
    Un saludo
  7. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    En el modulo de radio tambien tienes un fusible,revisalo.
  8. -BMW.m-Power

    -BMW.m-Power Forista

    Registrado:
    8 Mar 2006
    Mensajes:
    2.502
    Me Gusta:
    2
    Ubicación:
    valencia
    ya esta solucionado, he sacado todos los fusibles y
    he vuelto a ponerlos y arreglado, muchas gracias a todos, un saludo.
  9. Manu M_3

    Manu M_3 Forista

    Registrado:
    29 Nov 2004
    Mensajes:
    2.240
    Me Gusta:
    8
    Ubicación:
    Paterna - Valencia
    Modelo:
    M3 e46 + i316k
    A mi tambien me paso, era cuestion de apretarlos un poco...

    Bueno, todo resuelto!!!... Felicidades ;)

    Saludos,

    Manu.

Compartir esta página