Problema Con Tirones

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por tomahok, 18 Mar 2007.

  1. tomahok

    tomahok Guest

    Estoy un poco desesperado me pega tirones cuando se calienta y lo hace cuando quiere le he cambiado las bujias le he puesto las ngk me han chequedado el coche con el ordenador y me han cabiado dos bobinas y el coche hasta llegar a su temperatura va estupendamente pero cuando la alcanza da tironcitos en bajas rpm como si se quedase en 5 cilindros cuando quiere y no se que podra ser si alguien sabe que puede ser le agradeceria informacon.:frown:
  2. Mikie NY

    Mikie NY En Practicas

    Registrado:
    18 Ago 2006
    Mensajes:
    545
    Me Gusta:
    17
    Ubicación:
    Terrassa (Barcelona)
    Modelo:
    M50b25, M54b22
    A mi me parce probema de bobinas ya que si te lo han chequeado y no encuentren nada...No se, es dificil de decir.
  3. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Totalemnte de acuerdo con Mikie NY,parece problema de bobinas o cableado de las mismas.
  4. tomahok

    tomahok Guest

    Bueno mañana lo llevo otra vez al taller haber si lo dejan ya bien ya hos contare, gracias.
  5. Beme m

    Beme m Guest

    Te sigue dando tirones?? , uff eso es que a lo mejor las dos bobinas que te an cambiado no son, ademas tiene que ser la averia de hay por narices macho el coche iba pefecto, le cambiamos las bujias y empezo a dar problemas como si se quedase 5 cilindros , que te lo vuelva a mirar bien el mecanico y que no tenga tantas prisas....

    ya me contaras jabaly!!
  6. armando rivero

    armando rivero Forista

    Registrado:
    19 Mar 2007
    Mensajes:
    1.139
    Me Gusta:
    11
    Ubicación:
    VENEZOLANO/ UNITED STATE OF AMERICA
    Modelo:
    ml430z3z4540325
    llevalo en el momento que se presente la falla,de todos modos si es un dealer deberia tener un GT 1 y aunque no este presentando la falla,queda registrado la falla inicial,solo reseteando el dme desaparece el codigo de falla,de lo contrario es facil saber que tiene porque el GT 1 lo dice,tambien puedes tener problema con el mass air flow sensor,o el idle speed control,e incluso con el temperature valve,todos estos llevan valores al dme y este envia una respuesta,suerte
  7. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.717
    Me Gusta:
    590
    Ubicación:
    Salamanca
    Los cables de las bujías cuando están defectuosos se derivan estando calientes….
    Cambia todos que son mas baratos que las bobinas….
  8. jagus

    jagus Forista Legendario Miembro del Club

    Registrado:
    6 Abr 2005
    Mensajes:
    13.665
    Me Gusta:
    2.873
    Ubicación:
    SUIZA
    Modelo:
    4xBMW's
    podría ser problema de la bomba? Aunque si fuese de la bomba supongo que también te lo haría en frio no?

    Has notado que el coche pierda potencia?

Compartir esta página