Problema con Turbo?? Pierde aceite??

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por carlosramos, 5 Sep 2007.

  1. carlosramos

    carlosramos En Practicas

    Registrado:
    2 Ene 2004
    Mensajes:
    561
    Me Gusta:
    1
    Ubicación:
    Unknown
    Modelo:
    BMW 320td
    Hola amigos, acabo de venir del conce de cambiar el sensor del DSC/ABS y me ha dicho el de recepcion que al revisar el coche han visto que pierde aceite por el turbo. Mi coche es un 320td de diciembre del 2.003 y yo pensaba que no tendria el famoso problema del turbo. Me gustaria que me aconsejarais si a alguien le ha pasado lo mismo, que ha hecho o que posibles soluciones puedo tomar. Muchas gracias y un saludo.
  2. jmborja

    jmborja In God I Trust! Miembro del Club

    Registrado:
    25 Ene 2002
    Mensajes:
    47.622
    Me Gusta:
    19.738
    Ubicación:
    Centro "geodésico" de España.
    Modelo:
    M57 + S54 = 527
    Puede que pierda aceite por algunos de los conductos que llegan/salen del turbo, y no del turbo en sí.
  3. carlosramos

    carlosramos En Practicas

    Registrado:
    2 Ene 2004
    Mensajes:
    561
    Me Gusta:
    1
    Ubicación:
    Unknown
    Modelo:
    BMW 320td
    No lo sé, el tio me dijo eso, que perdia aceite por el turbo. ahora la cuestion es si me lo pintó peor para que lo cambiara o no! Tambien me dijo que igual me tiraba 2 o 3 años asi sin que pasara nada, como que mañana aceleraba un poco fuerte en segunda o tecera y gripaba..... vete a saber. Yo nunca he castigado al coche con acelerones ni nada de eso, siempre cambio como mucho a 3000rpm y no entiendo a que viene esta posible averia. Dandole vueltas he pensado que no sé si tendrá algo que ver el hecho de que el ultimo cambio de aceite me lo hizo el tio de mi novia que tiene un taller y no se que aceite me puso exactamente. me dijo que un 10-40 creo pero no me llegó a decir exactamente cual. No sé si eso influye directamente pero es que ahora no hago mas que darle vueltas al tema y pensar que puede ser.
    Un saludo.
  4. electric

    electric Forista

    Registrado:
    18 Oct 2003
    Mensajes:
    1.561
    Me Gusta:
    0
    Ubicación:
    alicante
    te han dicho el problema pero no la solucion, al menos deberian haberte dicho alguna cosa, pierde por un manguito metalico hay que cambiarlo o algo asi.
  5. carlosramos

    carlosramos En Practicas

    Registrado:
    2 Ene 2004
    Mensajes:
    561
    Me Gusta:
    1
    Ubicación:
    Unknown
    Modelo:
    BMW 320td
    Que va! Le pregunté que cual era la solucion, si cambiar algo de lo que comentais y me respondió que habia que cambiar el turbo entero, que de eso no habia despiece.....
  6. electric

    electric Forista

    Registrado:
    18 Oct 2003
    Mensajes:
    1.561
    Me Gusta:
    0
    Ubicación:
    alicante
    :mad: no pierdes nada llevandolo a un taller normal, y le comentas que has visto una perdida de aceite por el turbo , a ver que te dicen.
  7. carlosramos

    carlosramos En Practicas

    Registrado:
    2 Ene 2004
    Mensajes:
    561
    Me Gusta:
    1
    Ubicación:
    Unknown
    Modelo:
    BMW 320td
    Si, creo que algo de eso tendré que hacer. El problema es que no sé donde llevarlo aqui en vigo que sean buenos y controlen bastante del tema. Si alguien sabe algun sitio que me lo diga, ok? Poniendonos en lo peor:frown:, alguien sabe donde se puede conseguir un turbo nuevo de garantias? Obviamente que no sea la BMW, claro:twitcy:...
  8. en.ri.que

    en.ri.que En Practicas

    Registrado:
    27 Jul 2007
    Mensajes:
    41
    Me Gusta:
    0
    Ubicación:
    Madrid (Villaviciosa de Odon)
    A mi me pasa lo mismo. Dejando un carton por la noche cae una o dos gotitas... me han dicho que no me preocupe mucho pero que lo lleve para que lo miren. El taller me dijo que tiene que desmontar para ver que es ... me hablo de una esponja que se va llenando y debe estar hasta arriba de aceite...
  9. kikon

    kikon En Practicas

    Registrado:
    2 Jul 2007
    Mensajes:
    105
    Me Gusta:
    0
    Ubicación:
    madrid
    Te comento:yo tuve el mismo problema de perdida de aceite pero el mio estaba cambiado hacia 10 meses.Despues de mucho indagar ya que no hacia ningun ruido raro resulto ser la esponja del filtro de recirculacion de gases y tambien que el tubo de entrada al turbo se habia deformado ya que lleva un colector bastante pegado y el aceite que deberia quemar el turbo lo tiraba todo por los bajos.Al juntarse las dos perdidas en el turbo pues eso que estaba bastante manchado e incluso goteaba.bye!!
  10. carlosramos

    carlosramos En Practicas

    Registrado:
    2 Ene 2004
    Mensajes:
    561
    Me Gusta:
    1
    Ubicación:
    Unknown
    Modelo:
    BMW 320td

    Ok, espero que sea como a tí y todo quede en un susto:twitcy:. En todo caso lo llevaré a que lo miren bien y a ver que pasa....
    Un saludo.
  11. carlosramos

    carlosramos En Practicas

    Registrado:
    2 Ene 2004
    Mensajes:
    561
    Me Gusta:
    1
    Ubicación:
    Unknown
    Modelo:
    BMW 320td
    Bueno, pues al final parece que no era nada. Me cambiaron el dichoso filtro de recirculacion, conectaron el coche a la maquina de diagnosis y lo estuvieron probando y el turbo no tiene nada raro. En todo caso han lavado muy bien el motor y dentro 2.000 o 3.000 km volvere a comprobar que todo este bien. Que peso me he quitado de encima!!!:yahoo::yahoo:
    Un saludo.
  12. jmborja

    jmborja In God I Trust! Miembro del Club

    Registrado:
    25 Ene 2002
    Mensajes:
    47.622
    Me Gusta:
    19.738
    Ubicación:
    Centro "geodésico" de España.
    Modelo:
    M57 + S54 = 527

    Me alegro que sólo fuese un "sustillo" :wink:
  13. carlosramos

    carlosramos En Practicas

    Registrado:
    2 Ene 2004
    Mensajes:
    561
    Me Gusta:
    1
    Ubicación:
    Unknown
    Modelo:
    BMW 320td
    Buff! Y yo.....

Compartir esta página