Problema de ruedas

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por -JoRgE-, 28 Dic 2006.

  1. -JoRgE-

    -JoRgE- Guest

    Buenas, tengo un problemilla con las ruedas, de vez en cuando me las encuentro en el suelo, las llevo a reparar porque parece un pinchazo pero no, pierden el aire entre la llanta y el neumatico. A que puede ser debido? tengo esas ruedas desde junio y no me habia pasado. Saludoss
  2. Revoltos

    Revoltos Forista

    Registrado:
    8 Mar 2006
    Mensajes:
    2.692
    Me Gusta:
    0
    Ubicación:
    Sevilla
    Que te comprueben que no pierde por la válvula. No habrás pegado ningún llantazo o algo por el estilo?
  3. -JoRgE-

    -JoRgE- Guest

    por la valvula no pierda, ya me lo han comprobado y llantazos tampoco tiene. Bueno tiene uno en la rueda de alante derecha pero ese no se lo hice yo, de todas formas esa rueda no me pierde. Sobre todo son las de atras. saludos
  4. Revoltos

    Revoltos Forista

    Registrado:
    8 Mar 2006
    Mensajes:
    2.692
    Me Gusta:
    0
    Ubicación:
    Sevilla
    Pues como no sea un graciosos que tenga ganas de cachondeo no sé que puede ser. Las cubiertas están en buen estado?
  5. -JoRgE-

    -JoRgE- Guest

    las cubiertas estan a medio uso mas o menos y esque gracioso no creo que sea ninguno porque ayer por la noche cuando venia de trabajar se me quedo una en el suelo. esque es muy extraño, el del taller de ruedas me dijo que esque eso es normal en algunas llantas de aluminio
  6. Revoltos

    Revoltos Forista

    Registrado:
    8 Mar 2006
    Mensajes:
    2.692
    Me Gusta:
    0
    Ubicación:
    Sevilla
    Hombre normal no creo yo que sea. Yo tengo llantas y a mí no me pasa. A ver si tienes algún clavo en la cubierta y no se han dado cuenta si no o bien vas a tener que probar a montarle otra cubierta o bien ponerle cámara
  7. -JoRgE-

    -JoRgE- Guest

    yo habia pensado en cambiar de llantas porque llevo unas de 18 y como que me parecen muy grandes
  8. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.778
    Me Gusta:
    8
    Ubicación:
    Albacete
    que cosa mas rara....
    que fuera solo en una, puede, pero en mas de una.....

    yo intentaria inflaralas mucho y luego desinflarlas hasta la presion correcta, a ver si pillan su posicion...
  9. cobretti

    cobretti Forista Senior

    Registrado:
    18 Sep 2002
    Mensajes:
    5.206
    Me Gusta:
    64
    Ubicación:
    girona
    Los neumáticos son de segunda mano o han estado montados siempre en esas llantas? podrían venir de otras llantas y tener forma en el asiento de la llanta y ahora en las tuyas no asientan bien y pierden.
  10. -JoRgE-

    -JoRgE- Guest

    los neumaticos siempre han estado montados en estas llantas. Las llevo desde junio y no me habina dado problemas nunca
  11. jouuu

    jouuu Forista Senior

    Registrado:
    21 Dic 2006
    Mensajes:
    4.968
    Me Gusta:
    119
    Ubicación:
    Palma de Mallorca
    haber jorge ami me pasaba algo similar , estaba cada dos por tres , hinchandolos , asta que puse dos neumaticos nuevos me fije que cuando despegaron la goma d ela llanta estaba manchada con pegotes de goma le dieron con un cepillo de alanbres y la limpiaron montaron las nuevas

    a continuacion al chico le dije ke las de atras se me desinchaban, kito los neumaticos y limpio la llanta, tb cambio la valvula y puso el mismo neumatico (que esta vastante viejo) ahora las reviso una vez al mes (las presiones) y siempre estan ok

    espero que te sirva de ayuda un saludo a todo el foro
  12. Antonio_e36

    Antonio_e36 Forista

    Registrado:
    10 Jul 2006
    Mensajes:
    820
    Me Gusta:
    10
    Ubicación:
    Por ahi...
    Modelo:
    Z33 & Wagon
    a lo mejor tienes un vecino cabron :LOL::LOL:
  13. Cheriff

    Cheriff Guest

    Tienes una forma muy fácil de comprobar si hay pérdidas: llenas un barreño de agua en el que te quepa una rueda y la metes ahí inflada. Si hay una pérdida por pequeña que sea verás burbujas en la zona de la fuga.

    Así por lo menos saldrás de dudas.
  14. -JoRgE-

    -JoRgE- Guest

    vecino cabron los tengo, pero las ruedas se me deshinchan conmigo en el coche... Perder aire claro que me lo han comprobado. Y ahora que comentais, cuando me lo miraron en un taller de cuenca si que tenia mierda una de las llantas, el tio me la lijo con una lija y esa rueda creo que no me ha vuelto a dar problemas. Pues nada, mañana me lijo todas las llantas. Gracias, un saludo
  15. jouuu

    jouuu Forista Senior

    Registrado:
    21 Dic 2006
    Mensajes:
    4.968
    Me Gusta:
    119
    Ubicación:
    Palma de Mallorca
    a mi amigo ,cuandop me hicieron eso se soluciono el problema :wink: de todas formas si vas con el coche cada dia por carreteras con muchos baches ,de los golpes tb pierden presion, pero esa mierda ke se keda entre la llanta y el neumatico hace que pierda ,aunque no salgan burbujas al ponerla en una bañera


    yo tengo un bollo grandote en una d elas llantas y no pierde ni gota de aire
    un saludo:wink:
  16. jose_86

    jose_86 Forista

    Registrado:
    27 Mar 2006
    Mensajes:
    3.331
    Me Gusta:
    0
    Ubicación:
    Ca´paco!
    a mi tb me pasa eso con las llantas, hay veces qmiro y digo ostias si estan practicamente en el suelo! xo luego no se qpasa qya no da la impresion esa, xcierto donde mas lo he visto es en las de alante

Compartir esta página