Duda Problema de un conocido CON EL EMBRAGUE: ha puesto uno nuevo, y sigue resbalando...

Tema en 'BMW Serie 5 E-39 (1995 - 2004)' iniciado por Gavira, 29 Mar 2007.

Estado del tema:
Cerrado para nuevas respuestas
  1. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    70.076
    Me Gusta:
    27.069
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    Problema de un conocido CON EL EMBRAGUE: ha puesto uno nuevo, y sigue resbalando...

    Un amigo mio que tiene un 530d de 193cvs, tenía un problema de presunto resbalamiento cuando aceleraba. Esto es, que a lo mejor iba en 4ª velocidad y al hacer un adelantamiento y pisarle al acelerador, algo así como cuando el coche alcanza 3.000rpm las revoluciones se disparan y el coche deja de avanzar: siempre he conocido este síntoma o descripción como resbalamiento.

    Ha cambiado el embrague, pero resulta que el coche sigue resbalando, eso si: si antes lo hacía en cada adelantamiento, ahora lo hace 1 de cada 10 :inquisiti

    También resulta que meter la 1ª velocidad, la marcha atrás, y alguna otra velocidad, a veces resulta duro, cosa que antes no le pasaba.

    ¿Está bien el embrague que le han montado? :roll:
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Algo no esta bien Gavira,ya que sigue con el mismo problema,¿ha cambiado todo el kit de embrague completo?
  3. negro530

    negro530 Guest

    te contesto yo mismo que estaba alli:wink:, cambiaron todo el kit:wink:
  4. Jorge Bernáldez Ruiz

    Jorge Bernáldez Ruiz Forista

    Registrado:
    27 Oct 2005
    Mensajes:
    1.570
    Me Gusta:
    49
    Ubicación:
    Sevilla
    Modelo:
    E-39. 520d M47
    Podria ser cosa de la bomba de embrague, o a lo mejor una burbuja de aire en el circuito, incluso grasa en el disco de embrague?. Soy profano en la materia, pero por aportar alguna solución. Salu2
  5. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.690
    Me Gusta:
    597
    Ubicación:
    A-66
    como estaba el disco que cambio?? quemado??? gastado???

    tiene alguna vibracion al salir en marcha?

    a lo mejor es problema del empujador del embrague... que no retroceda del todo bien y deje un poco separado el disco... y en cuanto metes fuerza patina...

    SAludos.
  6. armando rivero

    armando rivero Forista

    Registrado:
    19 Mar 2007
    Mensajes:
    1.139
    Me Gusta:
    11
    Ubicación:
    VENEZOLANO/ UNITED STATE OF AMERICA
    Modelo:
    ml430z3z4540325
    revisaron si tiene fuga de aceite por el cuello del cigueñal?
    estaba humedo de aceite el disco anterior?
    esta bajo medida el fly wheel?
    son exactas las piezas de recambio?
    apretaron bien el plato?
    apretaron bien la caja?
    y solo por lo que refiere a la duro de las velocidades,cambiaron el rodamiento del cigueñal?
    purgaron bien el bombin?
  7. armando rivero

    armando rivero Forista

    Registrado:
    19 Mar 2007
    Mensajes:
    1.139
    Me Gusta:
    11
    Ubicación:
    VENEZOLANO/ UNITED STATE OF AMERICA
    Modelo:
    ml430z3z4540325
    la presion que ejerce el plato de presion no la detiene el empujador del bombin
  8. Danielito

    Danielito Guest

    El bombín no lo purgarian ya que no es necesario intervenir en él. Solo se separa de la caja de cambios y se aparta sin mas. Si fuera aire no patinaria, sino que no desembragaria bien, y mucho menos patinaria.
    Si el kit es nuevo ni el bombín de embrague, ni el bulón de apoyo, ni la guia del cojinete de empuje y ni siquiera el rodamiento que va montado dentro del cigüeñal tendrán la culpa.
    Ni siquiera una fuga de aceite del retén del cigüeñal, ya que cualquiera lo limpiaria previo al montaje del embrague nuevo y eso tardaría bastante tiempo en manchar el disco de nuevo...
    Para mi el problema podria ser el siguiente.
    Si el kit es nuevo, la maza no aprieta el disco lo suficiente. La culpa se la echo como dice Armando al volante motor o "fly wheel". Es posible que por desgaste su superficie no sea plana (como pasa en los discos de freno) y tenga surcos y hasta que el disco de embrague no se amolde a esos surcos, su superficie de apoyo será menor a la normal, motivo por el cual patina si se le exige. Si es esto, solo con el uso debiera corregirse.
    Otro posible problema pudiera haber sido que el volante estuviera rectificado motivo por el cual el disco desplaza mas hacia delante y por ello con menor fuerza de apriete en la maza.
    O eso, o que la maza está suelta, cosa que no creo. Muy chapuzas tendría que ser quien lo montó si se la dejó suelta.
  9. negro530

    negro530 Guest

    todo lo que comentáis arriba ha sido revisado, ni había manchas ni holguras ni surcos en el volante ni nada, como comenta pepe, el coche de este chaval empezó a patinar así sin mas, le ha cambiado el embrague y sigue haciéndolo, yo y el dueño del coche pensamos que el problema viene de otro sitio.

    edito: referente al mecánico, ya que no podrá escribir aquí porque no es del foro, deciros que sabe bastante del tema y no es ningún novato.
  10. Jokin

    Jokin Clan Leader

    Registrado:
    12 Abr 2006
    Mensajes:
    22.502
    Me Gusta:
    10.595
    Ubicación:
    NEVERLAND Valley ranch
    Modelo:
    525i/530d M LCI
    mmm Conozco a ese chico? Puede que el embrague que acaba de montar este defectuoso, a mi tio le ocurrio esto mismo
  11. REONDITO

    REONDITO Forista

    Registrado:
    14 Dic 2005
    Mensajes:
    1.995
    Me Gusta:
    21
    Ubicación:
    Montequinto
    seguramente lo que tendra malo sea el volante motor que es flotante, por asi definirlo, si antes patinaba con el viejo y ahora tambien con el nuevo, se puede descartar que el embrague cambiado este malo aun siendo nuevo.
    Otra posibilidad es que hayan rectificado el plato volante con el embrague que tenia montado y al colocarle el nuevo no tiene la misma base de acoplamiento y por eso puede que las marchas esten duras al entrar, asi que dile a tu amigo que seguramente tendra que cambiar el volante de motor, saludos
  12. PeLoNxo

    PeLoNxo

    Registrado:
    21 Oct 2005
    Mensajes:
    67
    Me Gusta:
    0
    Ubicación:
    Albacete
    A mi me paso lo mismo con un Mercedes despues de cambiarle el embrague , el problema estaba en el volante bimasa .
  13. PeLoNxo

    PeLoNxo

    Registrado:
    21 Oct 2005
    Mensajes:
    67
    Me Gusta:
    0
    Ubicación:
    Albacete
    Como he comentado anteriormente , a mi me pasó lo mismo con un Mercedes (decir que cada coche es un mundo ) y en este caso ,primero se optó por montar el Kit de embrague ( plato , disco y rodamiento ) , Decir que el coche sale andando bien del taller . Pasa una semana ,el coche hasta el momento bien ,pues empieza a dar olor a embrague quemado y a empezar a patinar y ya a parti de ahi se decide desmontar otra vez ,haver que se veia , se llegó a la conclusion de cambiar también el volante bimasa . Decir que el disco de embrague se lo cepilló . Con lo que al final se montó otro kit de embrague nuevo + el volante bimasa . Y a partir de ahi el coche perfecto .

    Pero bueno compañero cada coche es un mundo y esta es mi experiencia .

    Me imagino que se soplaria o limpiaria los restos del polvillo que puediera haver queedado en la superficie de contacto.

    Otra cosa por las que puede que patinara el embrague son:(Corrigeme FER si me equivoco ):::

    Que el rodamiento de empuje, no ejerza la suficiente presión debido a algun problema hidralico. bien por el bombin, o bien algun problema en el circuito (bomba , bombin e incluso liquido )

    Otro caso aparte :
    Algun fallo de fabricación del disco , sobre todo de los muelle ((se ven sueltos )) ( Tambien me ha pasado) ((en este caso no me dejaba engranar las marchas , digamos que rascaban 1º y R )) solucionado con cambio de marca de embrague que se tuvo que tragar el recambista .


    Fer opina algo que tendras mil experiencias yo hasta aqui llego .

    Un saludo
  14. Danielito

    Danielito Guest

    Eso no puede ser pues el efecto no seria que patinara sino todo lo contrario, que no desembragara bien.
  15. Jokin

    Jokin Clan Leader

    Registrado:
    12 Abr 2006
    Mensajes:
    22.502
    Me Gusta:
    10.595
    Ubicación:
    NEVERLAND Valley ranch
    Modelo:
    525i/530d M LCI
    No te creas Dani, muchas veces cometen más fallos los talleres oficiales que los no oficiales...
  16. Reihesechs

    Reihesechs Novato Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    91.290
    Me Gusta:
    39.018
    Ubicación:
    Siglo XX
    Modelo:
    Bugatti T-35
    Yo también me pensaría seriamente si el volante motor está bien. Es un elemento caro pero cuando se cambia el embrague lo mejor es cambiar también el volante para que el conjunto vaya como el primer día.
  17. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    70.076
    Me Gusta:
    27.069
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    Efectivamente, es el volante motor!
    Muchas gracias, como siempre ;-)
  18. Danielito

    Danielito Guest

    Gavira, ¿qué le pasaba?
  19. RANDALF44

    RANDALF44 Forista Legendario

    Registrado:
    10 Jun 2005
    Mensajes:
    9.501
    Me Gusta:
    14
    Ubicación:
    Pucela/Pamplona
    El problema es que el volante motor vale otro pico :err:

    suerte.
  20. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46


    ¿Y que le pasa al volante motor? :-s
  21. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    70.076
    Me Gusta:
    27.069
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    Pues la verdad que no lo sé qué le puede pasar al volante motor, el coche tenía una especie de patinamiento -no sé cómo definirlo mejor- algo así como a 3.000rpm al acelerar (para un adelantamiento o cuesta arriba al solicitar más potencia) se aceleraba hasta la zona roja de las revoluciones inmediatamente, como si fuera en punto muerto y el conductor siguiera acelerando.

    El embrague que se ha quitado -según Miguel el mecánico- estaba cristalizado y malo. Se ha cambiado el embrague y se ha puesto uno nuevo.

    Pues bien, al ir a probar el coche, el coche funcionaba estupendamente bien, el pedal del embrague estaba muy suave (que antes estaba algo duro) pero al volver al taller unos 15kms más tarde, costaba meter la 1ª velocidad y la marcha atrás, y todas las otras marchas también presentaban cierta dificultad.

    La verdad, que pudiera ser que el embrague nuevo ¿se hubiera podido haber montado al revés? :-k Lo del volante motor, imagino que será la otra parte con la que acopla el embrague, ¿puede ser que no haga buen "contacto" una superficie con la otra? :-k

    Ah! Y algo así como 700euros (sin mano de obra) se ha diagnosticado por un volante motor nuevo.
  22. REONDITO

    REONDITO Forista

    Registrado:
    14 Dic 2005
    Mensajes:
    1.995
    Me Gusta:
    21
    Ubicación:
    Montequinto
    seguramente que al patinar anteriormente con tanta facilidad , se ha podido destemplar y haber perdido el plano del roce de friccion con el disco del embrague, o bien el volante de motor tiene demasiada olgura , se les le denomina volante de motor flotante, por que son dos discos montados en una pieza que tienen en un sentido una pequeña olgura para que en caso de una brusquedad del embrague, amortigue el par motor que sufre el coche y no repercuta en el cigueñal del motor, evitando una posible averia, pa que nos entendamos todos, cuando esa olgura esta fuera de tolerancia, provoca que el embrague patine mas de lo normal, tambien provoca una temperatura en el embrague fuera de lo normal o demasiado alta, que puede provocar que el diafragma del plato de embrague no trabaja con la presion suficiente para frenar el disco , del susodicho, y al no parase le cuesten entrar las velocidades, saludos....
  23. Danielito

    Danielito Guest

    En mi opinión la única finalidad del volante de doble masa no es otra que el hacer un coche mas cómodo. En una palabra (que son mas), evitar brusquedades no al motor, sino al coche.
  24. RANDALF44

    RANDALF44 Forista Legendario

    Registrado:
    10 Jun 2005
    Mensajes:
    9.501
    Me Gusta:
    14
    Ubicación:
    Pucela/Pamplona

    Ahi lo llevas, nada que añadir :wink:

    saludos
  25. Reihesechs

    Reihesechs Novato Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    91.290
    Me Gusta:
    39.018
    Ubicación:
    Siglo XX
    Modelo:
    Bugatti T-35
    Yo creo que tiene además otra finalidad: encarecer el mantenimiento :mad: . Con los volantes convencionales y embragues de muelles no había tantos problemas y el volante no era tan caro.
  26. Danielito

    Danielito Guest

    :LOL::LOL::LOL: Que razón tienes. Creo que costaban ya 600€ en algún E36 en el que lo cambié recientemente asi que en estos seguro que es aun mas caro...
    Por cierto, para los que no lo sepais, si el embrague os patina no andeis mucho asi. Se calienta al patinar y te cargas el volante de dos masas, fundes la goma de dentro... :wink:
    En un volante normal no pasaria nada pero en estos... :embarrassed:
  27. Reihesechs

    Reihesechs Novato Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    91.290
    Me Gusta:
    39.018
    Ubicación:
    Siglo XX
    Modelo:
    Bugatti T-35
    En efecto, en los E36 andaba por los 600 euros.
  28. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Un volante motor de doble masa en mal estado solo produce ruidos y vibraciones,no afecta al contacto con el disco,si con èste nuevo sigue patinando podria ser porque la superficie de roce del volante para el disco estè mal desgastada,(aunque en muchos casos y con la friccion del disco nuevo se vuelve a pulir y alisar) por ello es mejor darle tiempo y kilometros.

    Por cierto,el coche ese no estarà chipeado? si es que sì el efecto anteriormente comentado se multiplica.

    Otra cosa que comentas es que despues de unos kilometros las velocidades no engranan o cuesta màs hacerlo,eso podria ser por que el bombin de embrague està algo cedido y no hace todo el recorrido que le imprime la bomba del pedal.
  29. armando rivero

    armando rivero Forista

    Registrado:
    19 Mar 2007
    Mensajes:
    1.139
    Me Gusta:
    11
    Ubicación:
    VENEZOLANO/ UNITED STATE OF AMERICA
    Modelo:
    ml430z3z4540325
    se les olvido colocarlo:LOL:
  30. RANDALF44

    RANDALF44 Forista Legendario

    Registrado:
    10 Jun 2005
    Mensajes:
    9.501
    Me Gusta:
    14
    Ubicación:
    Pucela/Pamplona
    Va a ser que no [-X según tengo entendido en ese taller trabajan a conciencia, saben lo que hacen y donde meten las manos.
Estado del tema:
Cerrado para nuevas respuestas

Compartir esta página