Problema de vibraciones (¿Suspension?)

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por michelsan, 24 Feb 2005.

  1. michelsan

    michelsan Guest

    Hola a todos,

    La cosa es que el sábado pasado sin darme cuenta metí el coche en un barrizal (barro hasta cubriendo el perfil de la goma). El control de tracción se comportó de fábula y evitó que me quedara atascado y las ruedas se quedaron como auténticos donuts...de barro.

    Al día siguiente le dí con agua a presión concienzudamente y lo limpié todo (el puesto de lavado quedó marrón), pero desde entonces cuando paso de 120 me vibra de narices el volante y al frenar lo mismo. He comprobado la presión de neumáticos y está correcta y no hace ni dos meses que le hize el cruce de gomas y alineación de la dirección.

    ¿Alguna idea de que rayos le pasa?

    Saludos
  2. Manuel

    Manuel Forista Senior

    Registrado:
    29 Mar 2002
    Mensajes:
    3.650
    Me Gusta:
    1
    Ubicación:
    Principado de Asturias
    juer un poltergeist,si solo fuera al frenar podriamos decir que podian ser los discos, pero si al acelerar sobre un avelocidad constante, cabe la posibilidad de que se te haya marchado un plomo o quizas desplazado de la zona,con el conseguiente descompensamiento de la llanta, porque no creo que tengas un mazaquote de barro pero del de alta densidad pegado a la llanta.

    saludos y espero que se te solucione pronto.
  3. INDABA

    INDABA Forista

    Registrado:
    22 Nov 2004
    Mensajes:
    1.060
    Me Gusta:
    6
    Ubicación:
    Bizkaia
    dale agua a presion por el interior de las ruedas. desde la psrte delantera del motor girando la dirección hacia un lado y hacia otro, en las traseras como buenamente puedas. sera algun resto de barro.

    a mi me ha pasado con nieve, y hasta q no se ha derretido pues eso ......
  4. Thony

    Thony Forista

    Registrado:
    27 Nov 2004
    Mensajes:
    1.927
    Me Gusta:
    89
    Ubicación:
    Palencia
    Modelo:
    323Ci
    o eso o que al rozar con el barro se te hayan despegado los plomos
  5. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Es lo que comenta Indaba,tienes las llantas llenas de barro por el interior,por lo que se desequilibran,limpialas y listo.
  6. chicharreta

    chicharreta Guest

    Me paso algo parecido a mi lo meti en barro y me pasaban los mismos sintomas y es que se me fue un plomo de la rueda, aparte de que la llanta tenia un buen pegote de barro. Se lo pusieron y asta ahora todo alexklar.

Compartir esta página