problema electrico

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por alvarete, 16 Jul 2007.

  1. alvarete

    alvarete En Practicas

    Registrado:
    8 Nov 2005
    Mensajes:
    224
    Me Gusta:
    45
    Ubicación:
    Madrid
    Buenas.
    Ya lleva un par de veces haciendome cosas raras, de repente se me paraba el coche entero en marcha por la autopista durante un segundo y luego se volvia a arrancar con las mismas, el solo, me lo ha hecho un par de veces, pero esta vez iba por ciudad y se me ha apagado todo el cuentaquilometros, se me ha encendido la luz del asc y del abs, funcionaban el velocimetro y las revoluciones, pero el cuentaquilometros se ha apagado.
    Cuando he parado el coche al darle el contacto... muerto, como si nada. Tras el acojone he vuelto a darle otra vez y al darle el contacto se ha encendido todo y como si nada hubiera pasado. Pero se me han borrado hasta las memorias de la radio.

    Alguna idea? Me da que es el principio del fin...
  2. mutua

    mutua Forista

    Registrado:
    12 Sep 2006
    Mensajes:
    1.506
    Me Gusta:
    2
    Ubicación:
    galicia
    mira los bornes de la bateria, = esta alguno suelto y echa grasa
  3. Eduma

    Eduma Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    25.354
    Me Gusta:
    2.615
    Ubicación:
    Madrid
    Modelo:
    320 CI CABRIO
    Los bornes de batería y el borne positivo que llevas en el vano motor, a la dcha
  4. alvarete

    alvarete En Practicas

    Registrado:
    8 Nov 2005
    Mensajes:
    224
    Me Gusta:
    45
    Ubicación:
    Madrid
    Pero si quitas un borne con el motor arrancado se apaga el cuadro y la radio? Para que esta el generador?
    Un poco antes sali de un semaforo y casi se me cala el coche, porque casi no acelere de hecho se me encendio un momento la luz de la bateria, y como 30 segundos despues me hizo toda la historia.

    Ojala sea el borne, mañana con luz lo miro.
  5. Eduma

    Eduma Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    25.354
    Me Gusta:
    2.615
    Ubicación:
    Madrid
    Modelo:
    320 CI CABRIO
    Comprueba también la conexión del cable negativo con el chasis del vehículo
  6. alvarete

    alvarete En Practicas

    Registrado:
    8 Nov 2005
    Mensajes:
    224
    Me Gusta:
    45
    Ubicación:
    Madrid
    Ande anda eso? Yo tengo la bateria en el maletero...
  7. Eduma

    Eduma Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    25.354
    Me Gusta:
    2.615
    Ubicación:
    Madrid
    Modelo:
    320 CI CABRIO
    El cable negativo de la batería tiene que ir sujeto a un tornillo que haga masa con la carrocería

Compartir esta página