Problema "grave" en el hierro (no mecánico)

Tema en 'BMW Serie 3 E-30 (1982 - 1994)' iniciado por McClane, 5 Mar 2007.

  1. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    Registrado:
    20 Jul 2006
    Mensajes:
    33.439
    Me Gusta:
    8.103
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    Hola foreros!! Con motivo del montaje de los elevalunas abrí las gomas de las puertas, donde está el conector eléctrico. El caso es que salieron las gomas para ver los conectores, pero ahora no cierran bien :embarrassed: . Hoy he ido a darle un manguerazo de agua y jabón al coche, que de la mierda que tenía no sabía si era blanco marfil o azul tomate :descojon:. Dándole el manguerazo, he evitado echar agua por la ranura para que entrara lo menos posible y no se mojaran los conectores. El problema viene en los desagües. Por ahí caía más agua que la que echa un grifo abierto. He apretado la goma con la mano y he cerrado la puerta.

    Aquí en casa he levantado un poco las gomas de las puertas y afortunadamente los cables y conectores estaban secos. Obviamente si no se mojan con agua a presión, no creo que lo moje la lluvia. No obstante me gustaría solucionar este problema.

    ¿Cómo puedo hacer que la goma vuelva a enganchar correctamente? Lo he intentado muchas veces pero no consigo que se coloque bien del todo... siempre se queda una parte sin enganchar... :embarrassed:

    Saludos!!
  2. SEVI

    SEVI Guest

    Si no se ha roto el plastico del conector deberia encajar, no es dificil o sea que algo hiciste mal ;-)
  3. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    Registrado:
    20 Jul 2006
    Mensajes:
    33.439
    Me Gusta:
    8.103
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    Lo miraré mañana, pero me parece que no...
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.972
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Tienes que soltar el conector,colocar la goma alrededor y volver a introducir el conector en su sitio.
  5. JOTA R.

    JOTA R. Forista Senior

    Registrado:
    25 Feb 2003
    Mensajes:
    5.125
    Me Gusta:
    2
    Ubicación:
    Burgos
    Mano de santo oiga!!!!:wink:
  6. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    Registrado:
    20 Jul 2006
    Mensajes:
    33.439
    Me Gusta:
    8.103
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    Tomo nota!! :thumb:

Compartir esta página