Problema Limpiaparabrisas

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por kemamiyas, 10 Abr 2007.

  1. kemamiyas

    kemamiyas Guest

    TENGO UN 525 TDS E39 Y HACE UNA SEMANA KE NO ME ECHA AGUA A LA LUNA LE E INTENTADO METER UN ALFILER POR LOS SURTIDORES POR SI ESTUBIERAN CEGODOS I NADA NO SE OYE NI EL MOTORCILLO DEL DEPOSITO DE AGUA DE KE PUEDE SER COMO LO SOLUCIONO.:frown:
  2. lujo's

    lujo's Guest

    Yo que tú localizaba el depósito del limpia , desmontaba la bomba y la sumergía en vinagre. Es bien sabido que si el problema es una obstrucción de la susodicha, el vinagre te la quedará nueva
  3. Danielito

    Danielito Guest

    Para acceder a la bomba solo tienes que quitar la rueda delantera derecha y el pase de ruedas.
    Yo optaria por ponerla nueva.
  4. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    69.981
    Me Gusta:
    26.839
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    Podría ser un filtro pequeño que tiene la bomba ;-) (obstrucción)
  5. Danielito

    Danielito Guest

    No porque sino se oiria.
  6. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    69.981
    Me Gusta:
    26.839
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    También es verdad eso ;-) :LOL:
  7. hipertenso35

    hipertenso35 Guest

    ¿notas si coge presión el depósito del agua?
  8. torpedo520I

    torpedo520I Forista Senior Miembro del Club

    Registrado:
    8 Oct 2003
    Mensajes:
    3.673
    Me Gusta:
    945
    Ubicación:
    BCN-Platja Aro-León
    Modelo:
    520I E39 '99
    No desmontes nada y prueba: 1 ero mete vinagre o algo similar, antical, etc. y dejalo un tiempo, horas o un par de dias, depende la suciedad que tenga. Yo lo hice así y se me limpio perfecto. Si el problema es de suciedad.
  9. LIMATDS

    LIMATDS Guest

    antes de nada mirale los fusibles, puede ser que este fundido el del limpia
    sds
  10. lujo's

    lujo's Guest

    Pues también tienes razón...
  11. lujo's

    lujo's Guest

    ¿ por qué no me salen los emoti conos?
  12. jose alfonso

    jose alfonso En Practicas

    Registrado:
    8 Ago 2006
    Mensajes:
    637
    Me Gusta:
    1
    Ubicación:
    pto de sagunto
    quitas el borne y con un buscapolos o con el tester comprueba si le llega corriente (he entendido que no oyes ruido) sino llega te vas al fusible si esta bien te toca cambiar el motorcito.
  13. kemamiyas

    kemamiyas Guest

    PROBLEMA SOLUCIONAO LE E ECHADO ANTICAL AL DEPOSITO I EN TRES HORAS A VUELTO A FUNCIONAR GRACIAS POR LOS CONSEJOS UN SALUDO.:wink:
  14. Manol

    Manol ▒▒▒▒▒▒ Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    1 Oct 2006
    Mensajes:
    37.536
    Me Gusta:
    12.909
    Ubicación:
    Cádiz
    Modelo:
    Ex E39
    ´¿Que clase antical?. Porque el mío lo necesita, ya que el motor hace el ruidito y le he limpiado los chorritos e incluso le he echado vinagre y echa con muy pocas ganas. Saludos.
  15. kemamiyas

    kemamiyas Guest

    Le E Echado Gel Antical Marca Econsumer Del Eroski Qe Es Para El BaÑo Pero A Funcionado De Maravilla Espero Qe Te Sirva A Iechale Sin Miedo Saludos.
  16. Manol

    Manol ▒▒▒▒▒▒ Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    1 Oct 2006
    Mensajes:
    37.536
    Me Gusta:
    12.909
    Ubicación:
    Cádiz
    Modelo:
    Ex E39
    Gracias artista, mañana iré a comprarlo y ya veremos. Saludos.

Compartir esta página