Problema mando calef. auxiliar

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por wmb, 13 Nov 2005.

  1. wmb

    wmb Guest

    Buenas
    Una consultilla. He cambiado las pilas del mando (el de la antena extensible) y una vez puestas suena como un pitido, de esos molestos de electronica, y las pilas se calientan, hasta que se desgastan por completo.
    Alguien sabe que puede pasar, porque antes no pasaba esto y funcionaba perfectamente.
    Un saludo
  2. duende

    duende En Practicas

    Registrado:
    11 Mar 2002
    Mensajes:
    610
    Me Gusta:
    1
    Ubicación:
    Madrid
    Pues Sobre el mando no te sé decir nada, pero aprovecho para preguntarte el funcionamiento, pues yo tengo el mando y la calefacción auxiliar pero no consigo hacerlo funcionar.
    Tampoco en las instrucciones me queda muy claro.
    Como me lo dieron sin pilas, he leido que tengo que "programarlo" y que para ello hay que quitar el fusible correspondiente y antes de un tiempo determinado hacerlo funcionar.
    Pero no me va. Ya me contarás cómo se hace. Gracias.
    Si te hiciera falta un mando para hacer pruebas, podemos quedar y probar con el mio.
  3. Buenas. Me gustaría saber si para que funcione ese mando es necesario tener montada alguna opción específica, es decir , que si en mi coche , que lleva calefacción estacionaria, comprando el mando éste funcionaría o sería necesario alguna cosa. Un saludo.
  4. polilla

    polilla Forista

    Registrado:
    5 May 2004
    Mensajes:
    1.182
    Me Gusta:
    1
    Ubicación:
    Ahora mismito, AQUI
    Modelo:
    E39-525tds
    Esas pilas estan mal colocadas y de seguro que te estan haciendo un corto que hace logicamente que se gasten.

Compartir esta página