problema pantalla tv 750?

Tema en 'BMW Serie 7 (1977 - Presente)' iniciado por neno mazagon, 12 Dic 2006.

  1. neno mazagon

    neno mazagon En Practicas

    Registrado:
    27 Mar 2006
    Mensajes:
    637
    Me Gusta:
    1
    Ubicación:
    huelva
    hola a todos hoy he estado probando el 750i del año 98 en el que estoy interesado en comprar,!!!!!!es una pasada!!!!!! tiene 175000km y todo lao extras a ver si el tio quiere hacer trato la mujer es la que quiere vender.pero aqui viene el problema la pantalla no va segun el propietario me ha dicho que les puso las pinzas desde otro coche a la bateria la pantalla se le fue, nose no se.
    ¿se les suele ir la pantalla?
    se pueden reparar?
    ¿en ese caso es muy cara?
    gracias a todos por este magnifico foro
    saludos
  2. begober

    begober Forista

    Registrado:
    10 Mar 2006
    Mensajes:
    2.135
    Me Gusta:
    40
    Ubicación:
    IRUN
  3. cornel

    cornel Forista

    Registrado:
    17 Dic 2005
    Mensajes:
    1.759
    Me Gusta:
    154
    Ubicación:
    un pais lejano
  4. neno mazagon

    neno mazagon En Practicas

    Registrado:
    27 Mar 2006
    Mensajes:
    637
    Me Gusta:
    1
    Ubicación:
    huelva
    es 4:3 y no se enciende nada del conjunto ni las luces de la botonera,lo que creo que se enciende es un testigo color rojo del telefono y hace un ruido como del telefono al poner el contacto como si fura un tono,no se si tendra algo que ver.si se ha roto sera todo porque no enciende nada,
    a ver si tienes razon BEGOBER y es tema de fusibles
    graciasssssssss
  5. begober

    begober Forista

    Registrado:
    10 Mar 2006
    Mensajes:
    2.135
    Me Gusta:
    40
    Ubicación:
    IRUN
    ¿funciona el equipo de música? ¿la radio?
    Lo de la luz del teléfono es normal, posiblemente no tenga tarjeta, si le pones una podrías probar a ver si funciona. El pitido inicial es también normal, no creo que tenga nada que ver con el teléfono. Sería interesante que mirases en el maletero para ver si el navegador funciona, a ver si se le enciende una lucecita que tiene de power y a ver si se traga los discos de cartografía.
  6. neno mazagon

    neno mazagon En Practicas

    Registrado:
    27 Mar 2006
    Mensajes:
    637
    Me Gusta:
    1
    Ubicación:
    huelva
    si la radio si funciona se escucha las emisora pero no se ve nada de luz en la botonera lo demas todavia no lo he probado,
  7. Sebas58

    Sebas58 En Practicas Miembro del Club

    Registrado:
    29 May 2006
    Mensajes:
    295
    Me Gusta:
    0
    Ubicación:
    Sierra de Madrid
    En mi coche hubo una temporada que me saltaba un fusible (del maletero el 69) y me dejaba la pantalla sin funcionar, creo que llegue a cambiarlo 7 u 8 veces. Resultó ser que el encendedor trasero tenía un corto y de vez en cuando mi hijo lo apretaba.
  8. cromex77

    cromex77 Baneado Baneado

    Registrado:
    20 Dic 2005
    Mensajes:
    9.069
    Me Gusta:
    3
    Ubicación:
    no mandar MP
    a mi me ha pasado un par de veces, se queda en negro y no se ve nada pero la música sigue si marcha y pedes cambiar de canciones.

    Luego, cuando dejo el coche y lo cojo otra vez funciona todo.

    Se pordá resetear de alguna forma?

    Me refiero que a lo mejor así se recupera la imagen.

    suerte!

Compartir esta página