Problema para arrancar con el motor caliente

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por JUANATHAN, 27 Abr 2007.

  1. JUANATHAN

    JUANATHAN En Practicas

    Registrado:
    27 Oct 2005
    Mensajes:
    148
    Me Gusta:
    0
    Ubicación:
    ZARAGOZA
    Hola amigos tengo un problemilla con mi 325 tds, ultimamente observo que le cuesta arrancar cuando el motor es caliente, que puede ser eso?, los calentadores se los puse nuevos hace una año justo , ademas en frio no parece que arranque mal, agradecería me ayudaraís a encontrar el problema, un saludo y gracias.
  2. saicaman

    saicaman Forista Senior Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    26 Dic 2003
    Mensajes:
    6.743
    Me Gusta:
    548
    Ubicación:
    De la mano del electrón de Heisenberg
    Modelo:
    E24E31E320JEEP
    En caliente los calentadores no actúan. La verdad es que alguno de por aquí ha tenido el problema, pero no puedo ayudarte.
  3. krabat

    krabat En Practicas

    Registrado:
    11 Mar 2007
    Mensajes:
    346
    Me Gusta:
    0
    Ubicación:
    Ferrol(Coruña)
    Yo tuve el mismo problema.Según he leido por ahí,la causa es el
    inyector maestro,no sé si por culpa de suciedad o porque no actúa
    bien.En mi caso se solucionó puenteando el relé para que actuasen
    tambien en caliente,ya que en nuestros coches los calentadores en
    caliente no entran.A mi me va perfecto ahora,aunque la solución no
    me convenció mucho,pero fué rápido y barato.Quizá me duren menos
    ahora los calentadores,la verdad,pero no creo que se fundan en
    10000 kms tampoco.
  4. NESTOR

    NESTOR Guest

    podria ser de la valvula antiretorno
  5. krabat

    krabat En Practicas

    Registrado:
    11 Mar 2007
    Mensajes:
    346
    Me Gusta:
    0
    Ubicación:
    Ferrol(Coruña)
    Y no arrancaría mal en frio tambien,si fuera de la valvula antirretorno?
  6. aarone

    aarone Clan Leader

    Registrado:
    20 Dic 2004
    Mensajes:
    16.303
    Me Gusta:
    18
    Ubicación:
    bmwfaq.com/f8
    Vamos a ver, la causa de arranque "raro" en caliente es que entra aire al circuito de alimentacion o bien el gasoil "vuelve" al deposito.
    Puede solucionarse simplemente con una valvula antiretorno pero te sugiero que mires los "tubitos" de retorno de gasoil que hay de inyector a inyector y revisar que no halla charco de combustible en cada uno de los inyectores. Si todo esto esta bien, pon la valvula antiretorno.
    Si aun asi sigue dando problemas el tema esta en el cabezal de la bomba inyectora, mal asunto....
  7. Franky

    Franky Forista

    Registrado:
    27 Jul 2004
    Mensajes:
    1.721
    Me Gusta:
    261
    Ubicación:
    Cadiz
    Modelo:
    325TD.318iC.
    Aqui este tema se ha comentado muchisimas veces, yo he cambiado el inyector inteligente y puesto valvulas antirretorno y seguia igual.Parece un mal endemico de los Td/TDS.. Tambien hay gente que ha cambiado bomba e inyectores e idem de lo mismo. Al final la solucion ha sido "engañar" al relé de los calentadores para que actue tambien en caliente..y por ahora me va perfecto, arranca casi al instante y antes le costaba una barbaridad. Ademas echaba mucho humo al arrancar y ya no lo hace.Obviamente los calentadores los vas a gastar antes, porque los vas a usar mas, pero creo que compensa por el castigo que le ahorras al motor de arranque y a la bateria .Pon las valvulas antiretorno a la entrada del flitro del gasoil y en el manguito de retorno de la bomba, que tampoco van a estar de mas
  8. FR1000

    FR1000 En Practicas

    Registrado:
    16 Ene 2005
    Mensajes:
    165
    Me Gusta:
    0
    Ubicación:
    ARGENTINA
    Me pueden decir que relé es el que hay que puentear. Aparte de esto hay que hacer alguna otra cosa.
    Saludos.
  9. tinin

    tinin En Practicas

    Registrado:
    14 Nov 2005
    Mensajes:
    348
    Me Gusta:
    4
    Ubicación:
    A Coruña
    yo tuve el mismo problema y era un o de los tubos de retorno de gasoil picado,
    con eso se solucionó todo el problema, estuve a punto de meter valvulas antiretorno pero mientras me valla bien...
  10. krabat

    krabat En Practicas

    Registrado:
    11 Mar 2007
    Mensajes:
    346
    Me Gusta:
    0
    Ubicación:
    Ferrol(Coruña)
    Completamente de acuerdo,Franky.Así se solucionó en mi caso
    tambien.Solución fácil ,barata y sencilla (aunque un poco chapucera
    si quieres) ,puentear el relé de los calentadores.
  11. ruben maka

    ruben maka En Practicas

    Registrado:
    8 Jul 2011
    Mensajes:
    390
    Me Gusta:
    3
    Ubicación:
    madrid
    aver si agien comenta como se hace el puente gracias

Compartir esta página