Problemas con el ABS y ASC

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por bmw530i, 5 Oct 2006.

  1. bmw530i

    bmw530i Guest

    Buenos días a todos/as. Tengo un BMW 530i AUT. del 2001. Se le han encendido los testigos del ABS y ASC, parece ser que el ordenador del taller dice que el sensor de velocidad de la rueda trasera derecha está activado y me han dicho que puede ser incluso porque la rueda está desgastada. No tengo ni idea de coches, así que agradecería si alguien me pudiese indicar algo al respecto.

    un saludo y gracias
  2. Nacho Martinez

    Nacho Martinez Clan Leader Staff BMW FAQ Coordinador

    Registrado:
    21 Abr 2002
    Mensajes:
    27.443
    Me Gusta:
    12.024
    Ubicación:
    Valencia (de vez en cuando)
    Bienvenido!;-)

    Puede ser lo de las ruedas. Hemos visto casos por aqui que al cambiar solo un eje el ASC da problemas.
    Lo mejor es que lo lleves a un conce, te lo enchufen a la maquinita...y que borren la avería despues de solucionarlo.

    Pero no lo dejes, porque en este momento...vas sin ABS
  3. JPSBMW

    JPSBMW Forista

    Registrado:
    3 Jun 2006
    Mensajes:
    998
    Me Gusta:
    5
    Ubicación:
    donostia
    es posible que sea el sensor de la rueda,o en su casola corona del rodamiento donde lee el sensor
  4. bmw530i

    bmw530i Guest

    Muchas gracias por las respuestas.
    Saludos
  5. bmw530i

    bmw530i Guest

    Se me olvidó comentar que no le ocurre siempre, solo al parar después de unos kms de marcha.

    Saludos
  6. JPSBMW

    JPSBMW Forista

    Registrado:
    3 Jun 2006
    Mensajes:
    998
    Me Gusta:
    5
    Ubicación:
    donostia
    lleva a que lo metan en la maquina de diagnostico
  7. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Bienvenido al foro,;-).


    En cuanto a tu consulta,seguramente ese sensor està estropeado.

    Por cierto,te meuvo el post al foro correspondiente a tu modelo,e39,;-).
  8. guru

    guru Forista

    Registrado:
    3 Mar 2006
    Mensajes:
    1.645
    Me Gusta:
    0
    Ubicación:
    Bages - Guilleries

    espero que solamente sea eso que comentas, a mi me paso hace unos meses, se me encendian los testigos ABS y ASC a la vez y al final era la centralita del ABS ( unos 700 lereles).

    salu2

Compartir esta página