problemas con el alternador??????

Tema en 'BMW Serie M (1979 - Presente)' iniciado por nikimania, 16 Nov 2005.

  1. nikimania

    nikimania Forista

    Registrado:
    20 Dic 2004
    Mensajes:
    1.956
    Me Gusta:
    0
    Ubicación:
    madrid
    pos eso ke llevo dos semanas ke cuando cojo el coxe cada tres dias no arranca esta sin bateria
    por lo ke digo ke tendria un consumo lo hemos comprobado y tiene un consumo mu minimo ke no tiene ke irse la bateria con ese consumo
    por lo ke miramos el voltimetro d la bateria y resulta ke esta continuo a 13:56 mas o menos con muxas subidas y bajadas
    es mas cuando le pones la calefacion y luces baja hasta los 12:80
    la bateria es nueva pero vamos ke no por eso no pueda ser la bateria
    el caso es ke me ha dixo el mecanico ke en un 90% sea el alternador ke esta jodio
    el caso es ke el coxe tiene 115000km y me parece pocos km pa ke se rompa el alternador pero vamos ke puede ser
    si os ha pasado a alguno y me podeis decir algo pos lo agradecere
    saludosssssssssssssssssssssssssssss
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Comprueba que carga dà a 3.000 rpm. y con las lueces encendidas,si dà esos 13.90 voltios esta bien el alternador,de todas maneras esa bajada de voltaje al conectar los consumidores no es normal,ni tampoco tantas oscilaciones como dices que da el voltaje.
  3. nikimania

    nikimania Forista

    Registrado:
    20 Dic 2004
    Mensajes:
    1.956
    Me Gusta:
    0
    Ubicación:
    madrid
    lo probare haber ke pasa
    graciassssssss
  4. BM_sur

    BM_sur Guest

    No se concretamente como es este alternador pero es muy normal que falle el regulador de voltaje (es una tonteria) y no el alternador y en este caso no llega a los 13.9v. que bien dice Fer 316

Compartir esta página