Problemas con el "Climatizador"

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por antoniosola, 15 Jun 2005.

  1. antoniosola

    antoniosola Guest

    Hola foreros:
    Necesito que me informeis, asesoreis y propongais soluciones a un problema que me ha surgido en mi E-39.
    Resulta que ahora, cuando más se necesita, se me ha "fundido" el climatizador.
    Los sintomas son los siguientes:
    Lo pones en funcionamiento, pasan unos minutos (1 ó 2) y se apaga (aunque siguen encendidas siempre todas las luces)
    Al rato (otros 2 ó 3 minutos) vuelve a funcionar y así sucesivamente.
    ¿Creeis que es algo que podamos solucionar nosotros o lo llevo directamente al taller?
    Un saludo a todos y muchas gracias.
  2. RINGO

    RINGO Guest

    buenas y el problema que tienes en el climatizador, es del soplador de la calefacion, es una pieza que tu mismo puedes cambiar.. ami se me fue en un mes y yo mismo la he cambiado y funcionando que esta....


    esta justo en el lado del copiloto abajo hacia los pies, en el lateral izquierdo un poco muy arriba....
  3. antoniosola

    antoniosola Guest

    ¿es algún tipo de relé eléctrico?
    Esta misma tarde lo miraré
    Muchas gracias, por que ya estoy sudando de pensar que tengo que coger el coche esta tarde con el calor que hace.
  4. rafaz.

    rafaz. Forista

    Registrado:
    16 Nov 2003
    Mensajes:
    1.114
    Me Gusta:
    0
    Ubicación:
    cantabria
    Si te refieres a que deja de "soplar" aveces, a mí me paso lo mismo hace menos de un mes y fué el famoso "erizo" que hace de resistencia para las distintas velocidades. Puse un post que tiene alguna foto del mismo y su ubicación, búscalo. Un saludo.
  5. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Busca por resistencia,es lo que te falla en tu clima,la resistencia del ventilador.
  6. MIWOK

    MIWOK Forista

    Registrado:
    13 Abr 2004
    Mensajes:
    1.880
    Me Gusta:
    0
    Ubicación:
    Sevilla
    Eso es lo que se llamaba "espada" en los e34? Es que tengo los mismos sintomas, deja de funcionar el ventilador y luego vuelve a funcionar solo.
  7. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46

    Exacto Miwok,;-).

Compartir esta página