Problemas con mando a distancia

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por L'ave, 28 Jun 2005.

  1. L'ave

    L'ave Guest

    Llevo dos semanas sin poder cerrar la tapa del deposito de combustible con el mando. El motor del cierre funciona porque va con la llave, el problema empieza cuando intento cerrar con el mando. Además si cierro con la llave y abro con el mando si que abre pero luego no lo cierra. Que puedo hacer?
    Gracias por todo ](*,) ](*,) ](*,) ](*,)
  2. xenns

    xenns En Practicas

    Registrado:
    8 Mar 2005
    Mensajes:
    486
    Me Gusta:
    3
    Que raro, yo pensaba que iba sincronizado con el cierre centralizado...

    Es decir, cuando mediante la centralita del mando o accionado por la llave, el cierre recibía la orden de "actuar", iba todo a la par, vamos que no pensara que fuera por separado???

    En ascuas estoy...
  3. rafaz.

    rafaz. Forista

    Registrado:
    16 Nov 2003
    Mensajes:
    1.114
    Me Gusta:
    0
    Ubicación:
    cantabria
    Yo creo que es como dice xenns, lo que puede pasar es que la señal cuando se hace con la llave sea algo mas duradera. Sería interesante verlo con una lámpara. Tiene que ser el motor por narices. Ya nos contarás.
  4. Shinji

    Shinji Forista Senior

    Registrado:
    29 Ago 2004
    Mensajes:
    4.152
    Me Gusta:
    0
    Ubicación:
    Alcalá de Gra.(Sevilla) ESPAÑA
    A mí me ocurre lo mismo, pero me dijeron que es porque le falta no sé que diodo en el circuito de la alarma. ¿A tí en un principio sí te cerraba la tapa del depósito? Ya te digo, a mí de nunca...
  5. L'ave

    L'ave Guest

    Motor fijo que no es porque ya compre uno en la bmw y lo devolví porque hacía lo mismo que el que tengo de antes.
    Pues, Shinji, el mio iba de maravilla hasta hace dos semanas que está enfadado y no quiere funcionar. Si nadie me cuenta nada nuevo me tocará ir a algun taller de alarmas o de electricidad. gracias.
  6. Bamos Mu Wien

    Bamos Mu Wien Forista Senior

    Registrado:
    13 May 2004
    Mensajes:
    3.928
    Me Gusta:
    26
    Ubicación:
    Barcelona
    El cierre del deposito va por separado,pero no te sabría decir exactamente como.
  7. Gabrriel

    Gabrriel Guest

    pues yo creo que solo funciona con el doble cierre , desde el maletero o desde el mando de la alarma siempre se me cierra , pero solamente con la llave no se me cierra .

    Un saludo
  8. borjamary24

    borjamary24 Forista

    Registrado:
    11 Oct 2005
    Mensajes:
    1.820
    Me Gusta:
    0
    Ubicación:
    Madrid
    yo instale un mando y me pasa lo mismo, el deposito solo cierra si lo hago cn la llave manualmente pero si cierro cn el mando me cierran todo el coche ecepto la tapa del deposito
  9. Eduma

    Eduma Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    25.365
    Me Gusta:
    2.622
    Ubicación:
    Madrid
    Modelo:
    320 CI CABRIO
    Joder, cuanto rescate de las profundidades se ve últimamente.
  10. borjamary24

    borjamary24 Forista

    Registrado:
    11 Oct 2005
    Mensajes:
    1.820
    Me Gusta:
    0
    Ubicación:
    Madrid
    ja ja ja,,,no me habia fijaooo
  11. FUNKYCOMPACT

    FUNKYCOMPACT Forista Senior

    Registrado:
    1 Ago 2007
    Mensajes:
    4.122
    Me Gusta:
    188
    Ubicación:
    BARCELONA
    Ya tio, "mi no entender"......
  12. danlee

    danlee Forista Senior

    Registrado:
    29 Nov 2007
    Mensajes:
    4.681
    Me Gusta:
    7
    Ubicación:
    madrid
    estamos en el año 2008 de la era del señor...........
  13. Bl@nquito

    Bl@nquito Forista Legendario

    Registrado:
    11 Jul 2007
    Mensajes:
    14.705
    Me Gusta:
    3.466
    Ubicación:
    Madrid
    Modelo:
    E93 - K1200RS
    Aunque hayan pasado 3 años creo que nos vendria bien averiguarlo, porque a mi por ejemplo no me funciona :D

Compartir esta página