Problemas de arranque en frio con 320d

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por albvalper, 27 Ago 2007.

  1. albvalper

    albvalper Forista Senior Miembro del Club

    Registrado:
    21 Jul 2007
    Mensajes:
    5.226
    Me Gusta:
    6.229
    Ubicación:
    Madrid
    Modelo:
    E53 & E87
    Hola a todos, recientemente me han entregado un 320d touring e46 de 150 c.v. con el que estoy bastante contento salvo por un detalle. En algunas ocasiones cuando le arranco en frio el motor traquetea mucho y el ralentí oscila durante unos cuantos segundos (casi parece mas un tractor que un coche). Luego se estabiliza y el coche funciona con normalidad. He tenido bastantes coches de gasoil pero es mi primer BMW. A qué os suena?. Tal vez algun problema con algún calentador?. O tal vez algo mas serio?. A alguien le ha pasado algo parecido?. Voy a llevarlo al conce pero me gustaría ir con alguna idea de lo que puede ser. Muchas gracias a todos.
  2. bemeto

    bemeto Forista

    Registrado:
    25 Oct 2003
    Mensajes:
    3.367
    Me Gusta:
    1
    Ubicación:
    Pontevedra
    Modelo:
    330cd
    A mi tambien me pasa a veces, dicen que puede ser de algún inyector, no se
  3. Chakkra

    Chakkra Forista

    Registrado:
    8 Oct 2002
    Mensajes:
    1.362
    Me Gusta:
    2
    Ubicación:
    Madrid
    A mí no me pasa eso.. cuando lo arranco durante el primer segundo lo mismo lo ves oscilar alguna micra, pero nah...

    Lo que sí es cierto es que en frío suena peor... luego ya en caliente se suaviza un poco tanto en sonido como en vibración.
  4. pronido

    pronido Forista

    Registrado:
    21 Feb 2006
    Mensajes:
    1.920
    Me Gusta:
    3
    Ubicación:
    asturias
    tienes algun calentador mal, y me atreveria a decir que son 2 puesto que uno apenas se notaria en esta epoca del año. Revisalos y veras como esta ahi la averia.
  5. albvalper

    albvalper Forista Senior Miembro del Club

    Registrado:
    21 Jul 2007
    Mensajes:
    5.226
    Me Gusta:
    6.229
    Ubicación:
    Madrid
    Modelo:
    E53 & E87
    He estado haciendo alguna consultilla por ahi, y me han comentado que es mas probable que sea un inyector que un calentador, que los calentadores si fallan se queda el testigo encendido y no es el caso ya que a mi no se me enciende ningun testigo de averia. Creo que mañana podré llevarlo al conce y saldré de dudas. Ya os contaré como acaba todo. Espero que sea una chorrada..............
  6. Oskitar

    Oskitar Forista

    Registrado:
    24 Feb 2004
    Mensajes:
    2.461
    Me Gusta:
    3
    Ubicación:
    Madrid
    Cuenta que estoy en las mismas

    sds
  7. JOFIMO

    JOFIMO Forista

    Registrado:
    28 Dic 2005
    Mensajes:
    1.417
    Me Gusta:
    20
    Ubicación:
    LISBOA-PORTUGAL
    Modelo:
    E61-530d/2006
    No eso del testigo encendido solo pasa en MB, en nuestros coches el testigo es "temblar". Sds.
  8. Oskitar

    Oskitar Forista

    Registrado:
    24 Feb 2004
    Mensajes:
    2.461
    Me Gusta:
    3
    Ubicación:
    Madrid
    También podría ser la batería, que esté en las últimas

Compartir esta página