Problemas en un ford escort. Qué puede ser

Tema en 'Foro General BMW' iniciado por lcarpg, 21 Dic 2006.

  1. lcarpg

    lcarpg Forista Senior

    Registrado:
    21 Feb 2006
    Mensajes:
    4.415
    Me Gusta:
    10
    Ubicación:
    Por Valladolid.....
    Modelo:
    530 GT (F07)
    Buenos días,

    Un compañero de trabajo tiene problemas en su coche, que es un ford escort, y exactamente lo que le pasa es:

    "Tengo un Ford Escort 1.6i de 90 cv del 95 que al acelerar me pega tirones. Los tirones me los da sobre todo cuando está a bjas vueltas (<3000 rpm), y son más acusados cuando el coche coje temperatura que en frío. También hay veces que cuando lo acelero a tope, parece como si el coche se ahogara y le cuesta mucho subir de vueltas, hasta que llega a 3000 y a partir de ahí va mejor.
    La verdad es que no sé a qué se puede deber, la hipótesis que barajo como más probable es la de que estén sucios los inyectore, pero no lo sé, porque también podría deberse a un mal funcionamiento (un defecto de reglaje) a bajas vueltas.
    Si alguno sabe o tiene alguna idea que pueda ayudarme, os agradecería que me la comentárais."

    A ver si alguien nos puede ayudar.

    SDS
  2. cadista

    cadista Guest

    Creo que se le ha ido la junta de culata.

    Llévalo a un taller competente que creo que se puede salvar la situación momentaneamente exandole un liquido especial o algo así.
  3. Primer BMW

    Primer BMW Guest

    Compresion Deficiente? problema en la admision? no se .... hasta que no lo vea fer esto no creo que te puedan dar una opinion mas fiable.
  4. INDABA

    INDABA Forista

    Registrado:
    22 Nov 2004
    Mensajes:
    1.060
    Me Gusta:
    6
    Ubicación:
    Bizkaia
    yo tenia tambien un ford escroto de esos y los sintomas parece q son de inyectores. Echale un limpiainyectores y a ver q tal.
  5. lcarpg

    lcarpg Forista Senior

    Registrado:
    21 Feb 2006
    Mensajes:
    4.415
    Me Gusta:
    10
    Ubicación:
    Por Valladolid.....
    Modelo:
    530 GT (F07)
    Le han dicho que el problema puede estar en los inyectores, y que una solución sería llevarlos a un taller a limpiar, pero claro, es más sencillo si se pudiera y fuera ese el fallo, echar un limpiainyectores, como puede ser por ej. el Forté

    SDS
  6. BmwMTechnik

    BmwMTechnik En Practicas

    Registrado:
    19 Jun 2006
    Mensajes:
    689
    Me Gusta:
    1
    Ubicación:
    Valencia
    todo lo que te digamos por aquí sin probarlo son hipótesis. Pueden ser desde las bujías, cables, hasta electrónica centralita algún sensor, etc etc. Hay que verlo.....
  7. lcarpg

    lcarpg Forista Senior

    Registrado:
    21 Feb 2006
    Mensajes:
    4.415
    Me Gusta:
    10
    Ubicación:
    Por Valladolid.....
    Modelo:
    530 GT (F07)
    Por supuesto que todo son hipótesis, pero igual alguien conoce algun caso en este vehículo, o le ha pasado......

    SDS
  8. renesis8

    renesis8 Forista Senior

    Registrado:
    16 Ago 2006
    Mensajes:
    3.513
    Me Gusta:
    449
    Ubicación:
    En la playita
    Lo primero que tiene que hacer es cambiarle las bujias... y a partir de ahi que vaya buscando, cuantos kilometros hace que no le ha cambiado las bujias?????
  9. el mecanico

    el mecanico Guest

    hola!soy nuevo en este foro. Queria darte mi opinion;deberias de comprobar la valvula de ralenti y que el colector de admision que es de plastico no este deformado y tome aire.si realizas mi sugerencias m gustaria q m contestarascomo te ha ido.
  10. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Limpia-inyectores y cambio de bujias.
  11. Jsama

    Jsama Guest

    Seguro que tiene de todo un poco.
  12. Revoltos

    Revoltos Forista

    Registrado:
    8 Mar 2006
    Mensajes:
    2.692
    Me Gusta:
    0
    Ubicación:
    Sevilla
    Cambia las bujías y luego échale un buen limpiainjectores.
  13. Alfa156

    Alfa156 Downsized Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    20 Oct 2004
    Mensajes:
    25.502
    Me Gusta:
    7.113
    Ubicación:
    Catacumbas del foro
    Modelo:
    Flat Six
    A añadir, posiblemente, revisión de filtros de aire y gasolina, en caso de que el coche no haya tenido un mantenimiento, digamos, cuidadoso
  14. zane

    zane Forista

    Registrado:
    14 Oct 2004
    Mensajes:
    1.110
    Me Gusta:
    30
    Modelo:
    Uno molón
    Pueden ser los inyectores, las bujías o cables de bujías o tambien puede ser que tengas mal la bobina.:wink:
  15. coltec1

    coltec1 Guest

    Problemas en ford escord

    Hola, yo tambien tengo un escord mod. 97 y motor 1,8 y tengo el mismo problema con la diferencia de que no es constante, a veces lo hace y tambien en algunas ocasiones se queda acelerado cuando lo dejo regulando. Estas dos son las fallas que son aleatorias pero siempre me las hace, si alguno sabe algo por favor avise, gracias.
  16. coltec1

    coltec1 Guest

    Problemas en ford escord

    Yo tambien tengo un escord mod 97 motor 1.8nafta y me hace el mismo problema de falla en bajas vueltas solo que es aleatorio y tambien a veces cuando lo dejo regulando se acelera solo y demasiado, alguien sabe que puede ser??
  17. coltec1

    coltec1 Guest

  18. txumbo64

    txumbo64 Guest

    A mí también me sucede lo mismo con el ford escort 1.6 del 98.Los mismos síntomas:cuesta subir hasta 3000, va a golpes como decías,se acelera solo cuando esta parado y sobre todo me consume la friolera de14 LITROS!!#-o

    he llevado al taller, me han cambiado las bujias y el termostato porque estaba roto.aun asi sigue igual..Me han dicho que pueden ser los inyectores y que los revisaran. lo mas seguro es que los tenga que cambiar teniendome que gastar mucha pasta. Alguien a probado algo ya?gracias
  19. asturd

    asturd Forista Legendario

    Registrado:
    25 Abr 2007
    Mensajes:
    10.305
    Me Gusta:
    3.708
    Ubicación:
    el paraiso
    yo tuve un turbodiesel y me paso algo parecido...era una valvula...(me dijeron que era algo asi como un caudalimetro pero sin serlo exactamente)...me costo unos 100 euritos y a rodar,por cierto....!que autentico tanque de coche!
  20. victor.80

    victor.80 Guest

    Hola a todos.
    Tengo un problemas y es que hace una año o asi me cambiar los brazos de la direccion del coche y desde entonces me gasta la ruedas delanteras sobre todo la derecha por dentro, le han echo la alineacion y todo va bien es mas el coche va de lujo pero cada vez me gasta mas las ruedas las ultimas una michelin energy me han durado 3800 km de que puede ser o que le puedo hacer.
    Gracias de antemano
  21. pilotolo

    pilotolo Forista Legendario

    Registrado:
    3 Mar 2009
    Mensajes:
    8.905
    Me Gusta:
    1.325
    Ubicación:
    SCQ
    Modelo:
    Golfiyo
    Hola, lo mejor sería que te leyeses las normas del foro y te presentases, luego ya vendría el resto, y bienvenido seas.
  22. kunny13

    kunny13 En Practicas

    Registrado:
    16 Abr 2008
    Mensajes:
    546
    Me Gusta:
    123
    Ubicación:
    Almeria
    Tuve un RS2000 y le pasaba lo mismo, al final, después de cambiar, bujías,filtros, etc,etc, el problmea era que tenía una entrada de aire.............la admisión. La junta se estropeó y cogía aire, por lo que se volvía inestable, se paraba, subía la temperatura, etc,etc.
  23. PinkPanther

    PinkPanther Forista

    Registrado:
    25 Ago 2004
    Mensajes:
    2.427
    Me Gusta:
    0
    Ubicación:
    Barcelona
    Lo que seguro que tiene es un montón de años jeje
    No te puedo ayudar con la avería porque yo tuve uno hace años y, a pesar de vivir mucho tiempo en el taller, nunca consiguieron arreglarlo. Fue un auténtico desastre, tenía los síntomas que comentas y otros. Mira si quede harto que aunque entre los de ahora hay algún modelo de Ford que me gusta me da alergia la marca.

Compartir esta página