Problemilla.....bateria???

Tema en 'BMW Serie Z (1987 - Presente)' iniciado por odepegom, 9 Jul 2007.

  1. odepegom

    odepegom Guest

    Tengo un problemilla que me aparecio el sabado...en primer término creo que es problema de la bateria, pero es que no sé porque se viene abajo....Os comento, me hago un viajecillo de 200 km....todo bien, pero cuando estoy llegando a casa, en los semafors, noto, que se me cae el motor de RPM, poco a poco ?????Hasta que llego a la rampa del garaje y se para , lo voy a arrancar y le cuesta un poco, pero arranca.......cuando bajo la rampa y empiezo a meterlo en la plaza...zas, es meter marcha atrás y se para...cago en tooooodebe ser la bateria pero no comprendo que yendo a una velocidad de 120/140 todo el camino se me caiga la bateria???? Tampoco se cuando fue el último cambio de la susodicha.......Tampoco me he fijado si la bateria del Z es del mismo tipo en cuanto a amperaje que los cochecillos de otro tipo...pero vamos no aguantar el vetilador puesto, luces y la radio a un tono normal......creo que me quede sin batería a menos que alguien me diga otra cosa......puede ser otra cosa?????
  2. jos3333333

    jos3333333 Guest

    pues kizas sea el alternador no se si se llama asi que cuando esta el coche en marcha no carga la bateria y claro gastas bateria y no repones entonces en cuanto q bajas de revoluciones pues zas!! se fue la luz jeje. no t fies d mi q yo no entiendo de esto eh yo s mi opinion, asi q spera la opinion de los buenos jaja
  3. SalamancaZ3

    SalamancaZ3 Forista Legendario Miembro del Club

    Registrado:
    3 Oct 2005
    Mensajes:
    8.987
    Me Gusta:
    221
    Ubicación:
    Salamanca/Madrid
    Tiene pinta de ser la batería.

    Las baterías tienen una duración determinada. (y tu coche es del 2.000)

    Yo sigo con la de serie y el mío es del 2001, pero no me sorprendería que en cualquier momento dejara de funcionar.
  4. michelsan

    michelsan Guest

    Cosa más rara. Si fuera la batería el motor de arranque no tiraría o le costaría muchísimo.Revisa la batería pero esos síntomas también los he visto con algún sensor del motor cascado, que al bajar de vueltas o ponerse al ralentí se calaba el motor.
  5. Sunner

    Sunner Forista Senior

    Registrado:
    7 Abr 2003
    Mensajes:
    4.548
    Me Gusta:
    14
    Ubicación:
    Burgos - Madrid
    Me suena al sensor del cigueñal o a tener mal alguna bobina.
    Es facil descartar lo de la bateria, prueba con otra y si te sigue pasando es que no era eso.
  6. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Problema de carga de bateria,bien por que la bateria no aguanta o por que le alternador no carga lo suficiente.
  7. Tiger "Eldrick" Woods

    Tiger "Eldrick" Woods Forista Legendario

    Registrado:
    15 Feb 2007
    Mensajes:
    8.249
    Me Gusta:
    17
    Ubicación:
    Península Ibérica
    Puede ser un problema de inyectores sucios. Wynn´s al canto.:yes:
  8. odepegom

    odepegom Guest

    Entonces.....por Partes...

    Primero Pruebo Otra Bateria.....el Problema Es Que Si Es Del Alternador, Me Funda Una Bateria Nueva.....

    Y Si Es Del Alternador.....cambiarlo.....me Suena A Paga Extra En La Bmw No???

    Decidme, Si Sabeis Cuanto Es La Broma Del Alternador-....
  9. jos3333333

    jos3333333 Guest


    tu todo lo solucionas con Wynn´s eh!! jaja
  10. Tiger "Eldrick" Woods

    Tiger "Eldrick" Woods Forista Legendario

    Registrado:
    15 Feb 2007
    Mensajes:
    8.249
    Me Gusta:
    17
    Ubicación:
    Península Ibérica
    No, pero me pasó algo muy similar y le eché un botecito y no me lo ha vuelto a hacer desde entonces. Antes de cambiar batería o pensar cualquier tontería probar esto no viene mal, los inyectores sucios pueden provocar ralentí inestable llegando incluso a calar el coche.

    Llena el depósito, échale un bote dos de Wynn´s limpiainyectores, apúralo hasta el límite y vuelve a llenar si puedes esa vez de 98. Nos cuentas después.
  11. jos3333333

    jos3333333 Guest

    a mi s q esos likidos no me van un pelo. no me fio. si algun dia tengo problemas de inyectores los cambiare y fuera.
  12. michelsan

    michelsan Guest

    Pues por partes:
    - Prueba tu batería. Si esta mal te costará bastante arrancar el coche porque el motor de arranque chupa que da gusto.

    - Si está bien pues no es la batería ni el alternador, ya que tampoco te la recargaría. Tendrías que comprobar si no tienes algun sensor mal o inyectores sucios. Para lo primero tendrias que enchufarle la máquina de diagnóstico a ver si tiene registrado algún error y para lo segundo probar primero con un limpiainyectores, que no es caro, antes de tener que ir al taller y tomar medidas más drásticas

    - Si no esta bien la batería podría ser o la batería ya cascada (con poner una nueva lo solucionas) o el alternador. Para saber cual de los dos, me parece que hay un cacharrito que poniendolo en el circuito (yo lo vi para el mechero del coche en plan barato) te indica la corriente que genera el alternador. En cualquier taller eléctrico te lo pueden comprobar

    Y creo que con esto ya puedes tener una idea de lo que se trata. Menudo ladrillo....:mad::mad:
  13. Tiger "Eldrick" Woods

    Tiger "Eldrick" Woods Forista Legendario

    Registrado:
    15 Feb 2007
    Mensajes:
    8.249
    Me Gusta:
    17
    Ubicación:
    Península Ibérica
    ¿Y sí te van la mierda que nos dan en las gasolineras a precio de oro? Que en alguna me han llegado a salir tropezones a través de la manguera...:nah:

    El ralentí del coche va fino fino después de un bote de Wynn´s.
  14. odepegom

    odepegom Guest

    pues de primeras probaré lo del wynns,,,,,,y a rezar, luego la bateria......y luego me encomendare a san taller,,,,,,,
    Javi dime si has cambiado la bateria tu...? Infomation please...
  15. jrubio

    jrubio Forista Legendario

    Registrado:
    30 May 2005
    Mensajes:
    14.681
    Me Gusta:
    1
    Ostras Oscar que mala sorpresa hoder!!!

    Cuando compré el coche la batería no era original,con lo que deduje que la habían cambiado.

    Espero que no sea nada.Cuando tenga un rato te llemo y hablamos.

    Suerte!!

    Cuantos km le has hecho??llevaba tiempo parado?

Compartir esta página