Problemilla con amortiguador gas portón trasero compact

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por vircotto, 25 Ago 2005.

  1. vircotto

    vircotto Guest

    A ver si alguno sabe si esto ha pasado antes o si tenéis idea de cuál puede ser el problema:

    Tengo problemas con el amortiguador derecho que abre el portón trasero. Cuando lo cierro, en el momento del golpe final, se salta de su punto de contacto con el portón y se queda desplegado a lo largo del conducto derecho (encima del depósito de agua). Cuando esto pasa (cada vez más a menudo) tengo que abrir el portón (haciendo bastante fuerza, hay que ver lo que pesa), sacar como puedo el amortiguador y volver a colocarlo en su sitio.

    He probado de todo: girarlo un poco, intentar apretar con unos alicates la arandela metálica, etc., pero no consigo solucionarlo.

    Aparentemente todo está bien. Si acaso quizás le veo que tiene menos grasa en la "capucha" que su compañero del lado izquierdo, pero no sé si eso tendrá importancia o si será la arandela que está cedida y tendré que cambiar el amortiguador entero.

    ¿Alguna pista o a alguien más le ha pasado esto?

    Muchas gracias por contestar...
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Puede ser problemas del alojamiento,que este gastado y aun teniendo la arandela metalica no se queda sujeto.
  3. vircotto

    vircotto Guest

    Si fuera así la solución sería comprar un amortiguador nuevo y ponérselo yo mismo, ¿verdad? No creo que hubiera otra forma...
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Exacto,la unica prueba que puedes hacer es cambiarlo de sitio y probar en el otro lado para ver si se sale o no.
  5. GERCAPE

    GERCAPE Forista

    Registrado:
    8 Jul 2003
    Mensajes:
    1.879
    Me Gusta:
    146
    Ubicación:
    ORIHUELA
    a una amiga le paso exactamente lo mismo y lo tuvo que cambiar. Era en un compact 318ti del 2002 (de los primeros)
  6. vircotto

    vircotto Guest

    Mismo chasis, mismo problema. Creo que voy a pedirlo directamente a Movilnorte.

    Muchas gracias a todos

Compartir esta página