Problemilla

Tema en 'BMW Serie X5/X6' iniciado por GENIS32, 25 Abr 2005.

  1. GENIS32

    GENIS32 Guest

    El viernes me lo entregaron y la verdad que esta a la altura de las expectativas. En cuanto el motor cero que mueve con bastante soltura el coche, peró me ha pasado una cosa muy estraña a ver si a alguién le ha pasado lo mismo, el sábado por la mañana voy a cogerlo y es como si no llevara dirección asistida y os imaginareis lo que es eso. Ahora tengo que llamar al conce, pero a ver si a alguién le ha pasado lo mismo.
    Luego colgaré las fotos.

    Saludos
  2. eduardog

    eduardog Guest

    Hola.
    Una preguntilla.
    ¿cogiste Servotronic?
    Porque si es así, tal vez sea el fusible.
    SAludos.
  3. GENIS32

    GENIS32 Guest

    No, no lleva servotronic
  4. eduardog

    eduardog Guest

    Pues entonces no sé que puede ser.
    ¿Has mirado el nivel de líquido del servo?
    Siento no poder ayudarte más.
    Saludos.
  5. Skorp

    Skorp Forista Miembro del Club

    Registrado:
    12 Mar 2002
    Mensajes:
    1.068
    Me Gusta:
    0
    Ubicación:
    Raticulín
    Has mirado la presión de las ruedas delanteras....?

    Un saludo :cool:
  6. GENIS32

    GENIS32 Guest

    Si es lo primero que pensé, aunque pienses que darte el coche bajo de nivel y de presión de neumáticos después de tanto control de calidad!!!!

    Ya tengo hora para mañana en el conce, aunque me fastidia tener que ir tan pronto, tampoco estoy demasiado cabreado, ya que el coche me sigue pareciendo una pasada.

    Gracias por la ayuda de todas maneras ya os dire que me han dicho.
    Saludos ,

Compartir esta página