Duda proyecto 535i E34 (ayuda)

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por lupen, 6 Jun 2007.

  1. lupen

    lupen En Practicas

    Registrado:
    21 May 2007
    Mensajes:
    40
    Me Gusta:
    0
    Ubicación:
    Madrid
    Buenas, me presento, tras haber tenido mi padre en casa un 524td E34 hace ya un tiempo el cual para variar rompió culata, acabo de comprar un 535i E34 tambien hace poco con pequeño golpe frontal, el coche lo adquiri en este estado, el coche tiene 170.000km y llevaba tiempo parado y sin bateria, y desconozco su historial:

    [​IMG]

    Se trata de un golpe frontal en el que no se aprecia daños en el motor, pero el ventilador (viscoso) tiene 4 aspas rotas y estaba atrapado. Yo le he hecho hasta ahora: he cambiado capó y puente de desguace liberando el ventilador y el radiador, como consecuencia al sotar manguitos y demas para la operacion perdi el aire acondicionado y liquido de direccion asistida que ya he rellenado, tambien cambio la bateria.Ahora se encuentra asi:

    [​IMG]

    Me falta cambiar el viscoso, puesto que tiene rotas 4 de las 11 aspas, aun asi relleno radiador de agua y lo pruebo, para mi sorpresa el motor va bien y no se calienta,le piso un poco para "limpiar" un poco los inyectores.El coche responde y no hace extraños de tirones ni ahogamientos,aunque vibra un poco lo achaco al movimiendo del ventilador, el ralenti es estable y no hay aceite en el agua (temperatura ok, por posibles roturas en culata o junta).Ahora bien, estoy bastante mosca por un ruido mecánico que tiene el motor y por mas que me acerco no consigo ubicar, llevo tiempo investigando por aqui, al principio pensé en el catalizador puesto que es debajo del coche donde mas se aprecia, pero no estoy seguro, por otro lado pienso en valvulas, tensor de cadena...etc, ni idea, me falta tambien cambiarle el eceite,cual aconsejais?
    Asi que os pido consejo a los entendidos, y como la mejor manera de describir un ruido es escuchándolo, he grabado el motor con la cámara de fotos desde distintos ángulos, donde mas se aprecia es hacia el final cuando no se ve nada que es desde el suelo a la altura rueda delantera derecha. Tambien al apagarlo suena algo raro.

    http://youtube.com/watch?v=eXqq8Ihfrco

    La verdad es que el coche me encanta, pero me huele que va a haber que hacerle varias cosas, otra es que no hace nada ni el obc ni el control de crucero, pero eso ahora es secundario ya abrire otro post.
    A ver si me podeis orientar y perdón por el tocho.
    Un saludo y gracias de antemano.
  2. javi.tds

    javi.tds Forista Legendario

    Registrado:
    27 Jul 2006
    Mensajes:
    11.002
    Me Gusta:
    11
    En primer lugar bienvenido al foro.
    Lo segundo, el ruido que comentas: a mí me suena algo similiar, es como un chirrido y se aprecia bastante bien al apagar el motor, y según tengo entendido es el tensor, así que échale un vistazo.

    A ver si pasa algún entendido y te ilumina :wink:
  3. Reihesechs

    Reihesechs Novato Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    91.221
    Me Gusta:
    38.956
    Ubicación:
    Siglo XX
    Modelo:
    Bugatti T-35
    Yo no consigo distinguir el ruido. Las grabaciones con cámara de video suelen deformar mucho el sonido del motor.

    Te aconsejo que no hagas girar el motor con el ventilador roto por que al ir desequilibrado puede dañar el rodamiento del eje.

    Suerte con la resurrección que, parece, está cerca.
  4. Manol

    Manol ▒▒▒▒▒▒ Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    1 Oct 2006
    Mensajes:
    37.615
    Me Gusta:
    12.971
    Ubicación:
    Cádiz
    Modelo:
    Ex E39
    Bienvenido y ánimo, porque creo que resucitar ese 535i, va a merecer la pena.
  5. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.689
    Me Gusta:
    595
    Ubicación:
    A-66
    juerr,,,, ami o es por el video,,, o me suena mu chungo ese motor... lo achaco al video...

    a ver si pasa bemetaa o El_enfermo que tienen coches como el tuyo y te dan consejos....

    yo el unico que te puedo dar, es que no andes mucho con el viscoso con aspas rotas,, pues esa descentricidad puedes acabar por romper los rodamientos de la bomba del agua,,,

    Saludos.


    pd: se me adelanto Reihesechs jejeje
  6. lupen

    lupen En Practicas

    Registrado:
    21 May 2007
    Mensajes:
    40
    Me Gusta:
    0
    Ubicación:
    Madrid
    gracias, no si no lo muevo para nada, ahora resulta que mirando el manual de taller (lo tengo en ingles por si alguien lo necesita) no tengo el relé de la bomba del agua, como es posible entonces que no se caliente?

    [​IMG]
  7. Jokin

    Jokin Clan Leader

    Registrado:
    12 Abr 2006
    Mensajes:
    22.500
    Me Gusta:
    10.595
    Ubicación:
    NEVERLAND Valley ranch
    Modelo:
    525i/530d M LCI
    Ponle los lavafaros que traia, anda:wink:
  8. lupen

    lupen En Practicas

    Registrado:
    21 May 2007
    Mensajes:
    40
    Me Gusta:
    0
    Ubicación:
    Madrid
    poco a poco, por orden de prioridades. A ver si me acerco a un desguace y hago la lista de la compra.
  9. Reihesechs

    Reihesechs Novato Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    91.221
    Me Gusta:
    38.956
    Ubicación:
    Siglo XX
    Modelo:
    Bugatti T-35
    ¿relé de la bomba de agua?
  10. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.689
    Me Gusta:
    595
    Ubicación:
    A-66
    la bomba del agua siempre esta girando,,, es el mismo eje del viscoso,, por eso te lo decia antes,, que tengas cuidado de no joder la bomba del agua por tener el viscoso desequilibrado....
  11. lupen

    lupen En Practicas

    Registrado:
    21 May 2007
    Mensajes:
    40
    Me Gusta:
    0
    Ubicación:
    Madrid
    me falta el rele 8, segun manual water pump:

    [​IMG]
  12. Danielito

    Danielito Guest

    Dado que el ventilador estaba atrapado eso puede haber afectado a la bomba de agua sobre la que monta y tarde o temprano pase factura... Por ese motivo tan pronto como cambies las aspas del ventilador, haz lo mismo con la bomba del agua.
  13. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Bienvenido al foro,;-).


    En cuanto a tus dudas,el ruido posiblemente sea del volante motor de doble masa,comprueba si al acelerar un poco desaparece lo mismo que si pisas el embrague.

    En cuanto al relè que comentas,el que te falta es el de la bomba de agua auxiliar para la calefaccion,el motor lleva bomba de agua mecanica,(el ventilador del motor està roscado en el eje de la misma) ;-).
  14. Danielito

    Danielito Guest

    Ese relé que falta ¿no será de alguna bomba de agua pero de la calefación? Mísmamente puede ser la bomba del limpia o incluso del lavafaros...
    La del motor tranquilo que es mecánica. Eléctrica es solo ya en los modernos de pocos años acá.
  15. Danielito

    Danielito Guest

    Te me has adelantado :twitcy:
  16. astharoth

    astharoth Forista Legendario

    Registrado:
    23 Jul 2006
    Mensajes:
    10.730
    Me Gusta:
    10
    Ubicación:
    Tierras charras
    bienvenido, y no t preocupes, q con la ayuda de estos locos :LOL: en poco tiempo resolveras todas tus dudas :wink:
  17. Johny-BMW

    Johny-BMW Forista

    Registrado:
    23 Oct 2006
    Mensajes:
    1.256
    Me Gusta:
    2
    Ubicación:
    ahora Madrid
    Bienvenido..yo tengo el mismo coche que tú y no me hace el chillido ese igual es el viento de la camara..por el resto parece ir muy bién..suerte con el coche:wink:
  18. lupen

    lupen En Practicas

    Registrado:
    21 May 2007
    Mensajes:
    40
    Me Gusta:
    0
    Ubicación:
    Madrid
    vale, duda del relé aclarada, probaré lo de apagarlo con el embrague a ver que pasa porque si es cierto que al acelerar el ruido cesa un poco,seguire investigando, Muchas gracias, os mantendre informados
  19. armando rivero

    armando rivero Forista

    Registrado:
    19 Mar 2007
    Mensajes:
    1.139
    Me Gusta:
    11
    Ubicación:
    VENEZOLANO/ UNITED STATE OF AMERICA
    Modelo:
    ml430z3z4540325
    primero que todo,bienvenido,te quiero aconsejar,que no uses el auto con el aspa rota,porque vas a dañar el rodamiento de la bomba de agua debido al desbalanceo,en segundo lugar el 535i no lleva correa de tiempo ni rodamiento de tensor,usa es cadena metalica y tensor hidraulico,y tercero de ser el ruido en la parte frontal,te aconsejo que quites las tres correas del motor,y lo enciendas un momento a ver si ya no esta el ruido,deberia ser alli,una polea tocando con algo de metal,y es hacia atras,entonces el ruido va en la caja,enciende el carro,dejalo calentar 15 minutos y mide el nivel de aceite de la caja,ojo recuerda que prender el auto sin correas es un momento nada mas unos minutos,para que no lo calientes
  20. Chinako

    Chinako Forista Senior

    Registrado:
    21 Sep 2006
    Mensajes:
    5.334
    Me Gusta:
    14
    Ubicación:
    Sevilla
    Bienvenido al foro y suerte con la resucitación de esa máquina.
  21. armando rivero

    armando rivero Forista

    Registrado:
    19 Mar 2007
    Mensajes:
    1.139
    Me Gusta:
    11
    Ubicación:
    VENEZOLANO/ UNITED STATE OF AMERICA
    Modelo:
    ml430z3z4540325
    bomba de agua?creo que te refieres a la bomba auxiliar,si es eso,lo dben haber quitado porque la bomba esta mala y hace ruido,pero aqui no nos hace falta,alla pienso que si,por la calefaccion y demas,si es esa bmaba a la que te refieres,esta al lado de esa caja de fusible que esta en la foto,debajo de una tapa negra de plastico,le llegan varias mangueras de 1" de diametros
  22. bemetaa

    bemetaa Forista

    Registrado:
    29 Oct 2004
    Mensajes:
    2.820
    Me Gusta:
    6
    Ubicación:
    Asturias
    Un saludo desde las Asturias.

    Para empezar cambiale ya ese tapón del deposito de expansion, el de sombrero es defectuoso y da problemas.

    El ruido bien pudiera ser el doble volante motor. Yo quitaría el viscoso, es una llave de 32 (creo recordar), y rosca al reves, le das un golpin con un martillo y ya afloja, recuerda rosca al reves. Después arranca haber como suena.

    Si sigue sonando, empieza a quitar correas pues igual es un rodamiento.

    Parece que el aire acondicionado no es de origen.

    Llevatelo a la quedada de fin de mes, es en Madrid y le hechamos un vistazo.:wink:
  23. Kyalami

    Kyalami Aprendiz de brujo Staff BMW FAQ Moderador

    Registrado:
    27 Jun 2006
    Mensajes:
    20.259
    Me Gusta:
    268
    Ubicación:
    ¡En las barricadas!
    Modelo:
    Uno viejuno.
    Bienvenido al clan.

    Yo también creo que es el volante de doble masa. Si lo es se nota mucho al apagarlo, pues hace un ruido metálico bastante feo. Si cuando circulando al soltar el acelerador y luego volver a pisar oyes in clic metálico, entonces seguro que es el volante de doble masa. El problema es que vale la friolera de unos 1200 Euros. :mad: Y que hay que sacar la caja de cambios para desmontarlo:mad:.

    De todos modos no te desanimes, que es una máquina que te dará muchas satisfacciones. Y el motor es indestructible (si no le das ningún calenton):wink:
  24. Reihesechs

    Reihesechs Novato Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    91.221
    Me Gusta:
    38.956
    Ubicación:
    Siglo XX
    Modelo:
    Bugatti T-35
    ¿1200 euros? Te referiras al kit de embrague+volante+mano de obra ¿no? El volante ronda los 600, al menos en los E36 y E39 que he visto.
  25. Danielito

    Danielito Guest

    Si, y que ya es bastante pasta por cierto... :mad:
  26. lupen

    lupen En Practicas

    Registrado:
    21 May 2007
    Mensajes:
    40
    Me Gusta:
    0
    Ubicación:
    Madrid
    comprobado, el ruido metalico se atenua al pisar el embrague.Gracias por la orientacion, hoy o mañana me pasare por un desguace,ya os contare. Estudiare lo de la quedada a ver como me pilla. Un saludo y gracias a todos
  27. Reihesechs

    Reihesechs Novato Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    91.221
    Me Gusta:
    38.956
    Ubicación:
    Siglo XX
    Modelo:
    Bugatti T-35
    Por un desguace ¿a por un volante motor de un E34? Como no pilles uno que acabe de cambiárselo lo más probable es que te encuentres volantes muy gastados. Ten en cuenta que estos coches antes de ir al desguace -salvo accidente- tendrán muchísimos km. Nadie manda el desguace un E34 con 120.000 km salvo accidente.
  28. kalambrety

    kalambrety Forista

    Registrado:
    24 Mar 2006
    Mensajes:
    2.040
    Me Gusta:
    1
    Ubicación:
    V.Tietar/T.Ardoz
    Y SI LO MANDAN QUE NOS AVISE ANTES :LOL::LOL::LOL::LOL:
  29. Kyalami

    Kyalami Aprendiz de brujo Staff BMW FAQ Moderador

    Registrado:
    27 Jun 2006
    Mensajes:
    20.259
    Me Gusta:
    268
    Ubicación:
    ¡En las barricadas!
    Modelo:
    Uno viejuno.
    No,no me refiero sólo al volante de doble masa del 535i E34. Es lo que vale en el concesionario. Otra cosa es el kit de embrague.:mad:.
    Edito:
    Ver link: 1679,58 Dólares :mad:

    http://www.realoem.com/bmw/showparts.do?model=HD11&mospid=47382&btnr=11_0329&hg=11&fg=20
  30. armando rivero

    armando rivero Forista

    Registrado:
    19 Mar 2007
    Mensajes:
    1.139
    Me Gusta:
    11
    Ubicación:
    VENEZOLANO/ UNITED STATE OF AMERICA
    Modelo:
    ml430z3z4540325
    nunca lei bien,y pense que era automatico,pero ahora lei mejor,eso es el collarin,o rolinera del clutch,como lo llamen ustedes,esta reseca por el tiempo parado,y al poner en marcha se daña,cambialo pronto,porque debe estar rozando con el plato de clutch,y gastando el abanico,y esta marcado l abanico,cambia etodo el clutch

Compartir esta página