Prueba del clima: A ver quien la hace y me cuenta resultados

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por fassmjj, 26 Abr 2006.

Estado del tema:
Cerrado para nuevas respuestas
  1. fassmjj

    fassmjj Forista

    Registrado:
    5 Feb 2005
    Mensajes:
    1.659
    Me Gusta:
    101
    Ubicación:
    La Manga Mar Menor
    Modelo:
    Lexus Gs450h
    Hola.

    Tengo una duda y quisiera ver con vuestra ayuda si es normal o no lo que hace mi coche.

    La cuestion es esta.

    Poner el contacto en la posicion justa antes de arrancar.

    Darle al clima para que se ponga en marcha.

    Seleccionar 16ºC.

    Activar la tecla del compresor del clima.

    En ese momento en mi coche se pone en marcha el electroventilador a los pocos segundos.

    Cuando este en marcha unos segundos quitar la tecla del compresor y apagar el clima.

    Aqui esta mi duda.

    ¿Se os queda el electroventilador encendido a una velocidad inferior?

    ¿Se os apaga?

    ¿Se os enciede al principio al darle a la tecla del compresor?

    Bueno, a ver si alguien lo comprueba cuando coja el coche.

    Saludos.
  2. R.VELA

    R.VELA Forista

    Registrado:
    8 Abr 2006
    Mensajes:
    1.722
    Me Gusta:
    0
    Ubicación:
    Elche (Alicante)
    yo creo q eso dependera si el coche esta caliente o frio ...de todos modos... no tiene importancia yo creo
  3. bemetaa

    bemetaa Forista

    Registrado:
    29 Oct 2004
    Mensajes:
    2.820
    Me Gusta:
    6
    Ubicación:
    Asturias
    A mi que el sistema es diferente un E34, se queda un poco de tiempo en marcha y luego se apaga. Son sistemas diferentes e34 e39.

    Pero si esta saltado por temperatura de motor no se apagara hasta que esta baje.
  4. Berki

    Berki Forista Legendario Miembro del Club

    Registrado:
    22 Nov 2005
    Mensajes:
    14.265
    Me Gusta:
    189
    Ubicación:
    Out
    Buff con ese problema y esos "gruñidos" de ventilador que por las mñanas me metia unso ruidos..... estuve dos años.
    AHora al apagarlo aveces se oye rorororo

    :(

    Salu2
  5. fassmjj

    fassmjj Forista

    Registrado:
    5 Feb 2005
    Mensajes:
    1.659
    Me Gusta:
    101
    Ubicación:
    La Manga Mar Menor
    Modelo:
    Lexus Gs450h
    La prueba es cuando esta frio.
  6. Alberto

    Alberto Forista

    Registrado:
    20 Dic 2002
    Mensajes:
    2.041
    Me Gusta:
    2
    Ubicación:
    Santander
    Si me acuerdo mañana lo hago, no sabía que se pusiera en marcha el electro de esa manera.:-s
  7. jomayos

    jomayos Forista

    Registrado:
    6 Sep 2005
    Mensajes:
    2.222
    Me Gusta:
    1
    Ubicación:
    Madrid
    Modelo:
    118d F21 195cv
    Yo, lo he cojido esta tarde a pleno sol, marcaba temperatura exterior 29ºc, y han sido 5 sgdos, en meterlo de la calle al garage, con el clima encendido a toda mecha, y al kitar el contacto el electroventilador a seguido girando por su fuerza centrifuga hasta parar , osea se a parado por kitar el contacto.
  8. Beltza

    Beltza Guest

    Esta misma tarde lo pruebo. En el mío, el clima se enciende nada más poner el contacto en modo manual y con 3 rayitas de potencia, y da igual que la vez anterior lo haya desactivado por completo antes de quitar el contacto. ¿Es normal?
  9. Eric Lar

    Eric Lar Forista Senior

    Registrado:
    5 Ago 2005
    Mensajes:
    3.545
    Me Gusta:
    2
    Ubicación:
    Reyno de Navarra
    El funcionamiento depende de la temperatura del motor. En mi caso (E38) con el motor frio y una temperatura exterior de 15º ni tan siquiera se pone en marcha al conectar el clima. He esperado 5 minutos... y nada.
  10. fassmjj

    fassmjj Forista

    Registrado:
    5 Feb 2005
    Mensajes:
    1.659
    Me Gusta:
    101
    Ubicación:
    La Manga Mar Menor
    Modelo:
    Lexus Gs450h
    Se conecta al conectar el compresor del aire. Si esta el clima puesto pero sin el compresor del aire no se activa.
  11. fassmjj

    fassmjj Forista

    Registrado:
    5 Feb 2005
    Mensajes:
    1.659
    Me Gusta:
    101
    Ubicación:
    La Manga Mar Menor
    Modelo:
    Lexus Gs450h
    A ver si alguien hace la prueba.

    El Chapas la ha realizado en el suyo y tras 5 minutos dice que no se pone en marcha nada. No se si influira la temperatura exterior o no para esto.
Estado del tema:
Cerrado para nuevas respuestas

Compartir esta página