puesta en marcha del ipod

Tema en 'Audio BMW' iniciado por Pepe320d, 11 Feb 2006.

  1. Pepe320d

    Pepe320d Forista Legendario

    Registrado:
    11 Jul 2004
    Mensajes:
    7.973
    Me Gusta:
    1.257
    Ubicación:
    Toledo
    a los q tengan el ipod instalado y con interface para su manejo por el volante y vista de información por la CDbusinnes

    cómo se es la puesta en marcha del ipod?


    me explico, accedo a la entrada AUX a traves del MODE, en ese momento se pone en marcha o hay q hacerlo antes en el propio ipod? porque si es así si se pasa despues a funcioón RADIO por ejmplo el ipod seguiría funcionando no?

    sds
  2. SANTULIN

    SANTULIN Forista

    Registrado:
    30 Abr 2005
    Mensajes:
    1.182
    Me Gusta:
    1
    Ubicación:
    Errenteria
    se enciende desde el mode y cuando cambias a radio o a cd se apaga.
  3. David.com

    David.com Guest

    como la reconoce como cargador de cds ó entrada aux??? es que quiero mantener la aux que le he echo a la bussiness???
  4. Tizon

    Tizon Coordinador Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    13 Jul 2003
    Mensajes:
    20.191
    Me Gusta:
    3.684
    Ubicación:
    Madrid
    Modelo:
    R 1200 GS

    lo reconoce como AUX, yo antes llevaba cargador y me ponia CDC y ahora me pone Aux1 y aveces Aux2;-)
  5. MadRalphW

    MadRalphW Forista Senior

    Registrado:
    4 Sep 2004
    Mensajes:
    4.018
    Me Gusta:
    0
    Ubicación:
    Madrid
    y a veces ... aux 99 ;)
  6. leticia204

    leticia204 Guest

    Me ocurre lo mismo. Después de conectar Ice link plus con ipod se enciende unos segundos y después de parpadear entre la opción de radio y la de ipod ,se desconecta.
    La conexión las he revisado y están correctas e incluso se llega a escuchar un tema del ipod, pero unos segundos para después desconectarse.
    ¿Como puedo solucionar esto?, desconozco si es un problema de hardware o de configuracion.
  7. MadRalphW

    MadRalphW Forista Senior

    Registrado:
    4 Sep 2004
    Mensajes:
    4.018
    Me Gusta:
    0
    Ubicación:
    Madrid
    ¿Desconectaste el cargador?
  8. Tizon

    Tizon Coordinador Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    13 Jul 2003
    Mensajes:
    20.191
    Me Gusta:
    3.684
    Ubicación:
    Madrid
    Modelo:
    R 1200 GS
    como te dice madralph tiene toda la pinta de que sigues teniendo el cargador conectado.
  9. nessdist

    nessdist En Practicas

    Registrado:
    23 Nov 2006
    Mensajes:
    606
    Me Gusta:
    0
    Ubicación:
    Principat d´Andorra
    Cargador,cargador,cargador.................................

Compartir esta página