Q se rompe en las centralitas???

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por vidalera, 7 Ene 2006.

  1. vidalera

    vidalera Guest

    El bmw524td trae de "serie" averias en las centralitas de gestion,,,eso es un hecho...y todas las averias hacen notar con los mismos sintomas.(FAlta de potencia y econometro q no sube...)
    Esos "sintomas" ,son una especie de "programa de averia"???
    o es q hay algún componente de la placa q es el q se va "siempre"?
    .
    He estado charlando con el amigo Jaro el tema del chip, y estoy decidido a ponerselo a mi 524.
    Tengo un par de centralitas q estan mal,he cambiado un par de condensadores q me "parecian" tener mal aspecto al estar sulfatados y algo quemados...pero eso sigue igual(anda q si aciertooooo¡¡¡jejejej)....y me gustaria arreglar una sin pasar por un laboratorio de inyeccion (dios me libre...[:>pray ).
    me interesaria tener unas "originales"....y otras "chipeadas"y no tener q rallarme a desmontar centralita , extraer el chip etc...etc... lo quiero solo "plug and play"y siempre disponer de una de repuesto..jejejje...aunque me parece q va a estar la cosa dificil...
    salu2¡¡¡
  2. lumbre

    lumbre Forista

    Registrado:
    9 Ene 2005
    Mensajes:
    1.465
    Me Gusta:
    17
    Ubicación:
    GUIPUZCOA
    Modelo:
    525i
    a mi todavia no me a pasado que se averie la centralita que yo sepa.... y ya llevamos con el unos 8 años. no voy a hablar mucho a ver si se me va a romper ......(espero q no)
  3. Cinder

    Cinder En Practicas

    Registrado:
    24 Sep 2003
    Mensajes:
    605
    Me Gusta:
    0
    Ubicación:
    Barcelona
    Exacto, es el programa de emergencia.

    Saludos
  4. vidalera

    vidalera Guest

    .....enga amigos...q esto está mas parao q un melonar¡¡¡¡¡
    alguien con alguna solucion????:-k
  5. vidalera

    vidalera Guest

    .....¡¡¡¡

    ...sabia yo q la cosa no era fácil....
  6. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.689
    Me Gusta:
    593
    Ubicación:
    A-66
    en q notas tu esa falta de potencia??? io tengo un 524td lo compree hace un par de meses!! io creo q me va bien pero parece q no me tira mucho aunq bueno 115cv pa un bmw no son caballoss pero le cuesta mucho pasar de 140km/h aunq cabe decir q tiene unas ruedas de 225 55 r16 es decir las q tendria q llevar un 525i de 190 cv. io no tengo ninguna queja de el lo unico eso q parece q no corre pero io siempre se lo achaque a las ruedas.. q son mucho pa el,, pero como no tengo las suyas las 195 60 r16 creooo q son asi pos no se sii corre o no corre el coche.
  7. Cinder

    Cinder En Practicas

    Registrado:
    24 Sep 2003
    Mensajes:
    605
    Me Gusta:
    0
    Ubicación:
    Barcelona
  8. JoseDo

    JoseDo En Practicas

    Registrado:
    8 Sep 2004
    Mensajes:
    635
    Me Gusta:
    1
    Ubicación:
    Madrid
    Si una centralita se rompe no funciona, así de simple.

    Cuando se nota menos potencia, que el turbo no entra... es porque la centralita ha detectado algún fallo EXTERNO a ella y entra en un programa de seguridad en el q el rendimiento es mínimo para evitar males mayores. Pero la centralita esta funcionando CORRECTAMENTE, hace su trabajo ejecutando el programa de seguridad.

    El fallo EXTERNO puede venir de algún sensor q esté mal, algún inyector, algún cable en mal estado q una veces conduce y otras no...

    Vamos, creo yo, que de esto no tengo ni idea.
  9. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.689
    Me Gusta:
    593
    Ubicación:
    A-66
    CINDER pos muchas gracias! porfin encontre a alguien con neumaticos parecidos al mio entos ya tengo q pensar que tengo algun fallo voy a ver si en estos dias miro la posibilidad de que sea el sensor del aire """caudalimetro"" o a ver que opiniones da la gente por aki, de cualquier manera te envie un MP comentandote algunas cosas si puedes leelo... venga si alguien sabe que le puede pasar a mi bebe jeje q me lo diga,,, pero lo qu os digo la 5º no la revoluciona na! se queda en los 140 proximosss 150 casualmente en algun llano asi.. pero io creo que tendria q poder mas.... que consejos me dais que le ponga??? q pùede ser?? muchas gracias.
  10. lumbre

    lumbre Forista

    Registrado:
    9 Ene 2005
    Mensajes:
    1.465
    Me Gusta:
    17
    Ubicación:
    GUIPUZCOA
    Modelo:
    525i
    yo creo q si tienes todo bien, 190 de marcador deberias de alcanzar. Algun fallo tienes que tener por ai, llevalo a algun taller y que te metan la maquina esa que te dice las averias que tiene el coche.
  11. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.689
    Me Gusta:
    593
    Ubicación:
    A-66
    ummmmm y la maquina te dice si falla eso o no???? si ta mal la centralita no creo q te diga que falla ella..... te diria si fallase otra cosa,,, el inyectorr u otro sensor no se,,,, creo q el padre de un amigo tenia o tiene un tallerr y tenia cables para conectar el bmw a la maquina,,,, pero no se q tipo de cable tendra o no!! esq si se q lo da la maquina miro a ver si localizo a ese amigo!! esq hace mucho tiempo q no lo veo... pero bueno todo es ponerser a buscarleee jejeje
  12. lumbre

    lumbre Forista

    Registrado:
    9 Ene 2005
    Mensajes:
    1.465
    Me Gusta:
    17
    Ubicación:
    GUIPUZCOA
    Modelo:
    525i
    pues ahora que lo dices, no estoy seguro, yo me imaginaba que si, normalmente detecta bastantes cosas, aver si fer o algun otro nos lo aclara.
  13. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.689
    Me Gusta:
    593
    Ubicación:
    A-66
    poss hoy jueves hable con un amigo y me dijo oye!! pera vamos a llamar a un amigo mio q trabaja en un desguace!!! le llamamoss oye no tendras un 524td no? y dice si!! tengo unoo y le dijee oye mira a ver si tiene las centralitas y me miras si ta la del medioo la q tiene mas piness y me la miroo y si la teniaa le di la numeracion q viene inscrita por fuera y vaya casualidad!!! coincidia!! y me dice toma llevatela y pruebala a ver!! llegue a casa!! me pongo a cambiar la centralita,, la cambio se la pongo... y con esa centralita cuando llega a 2000 revoluciones corta y baja asta 1500 y ahi se queda asta q no despegues el acelerador.... total!!! q mi gozo en un poco!! jeje va a resultar q esa centralita ta peor q la mia!! la verdad q la mia salio puff relucienteee como si fuese nuevina!!!! en comparacion con la del desguace se veia como q habia tao algo mas a la intemperie..... bueno ya montando otra vez el coche con mi centralita posss vienen mis padres y me dicen vamos a comprar al alcampo y les dije oye ya de la q vais os queda de camino un taller q solo se dedica a inyeccion y es el mas famoso de toda asturias dice la gente q son los mejoresss y le comentais mi caso!!! pasaron y cuando llegaron a casa les dijeron q mañana q pasase por alli q me echaban un vistazo al coche pero q eso iba a ser cosa del turbo.... pero q bueno q me lo iban a mirar y ya me decian!!! asi q mañana continuaraa jejeje.......

Compartir esta página