¿Qué es?

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por BmW6L, 31 Jul 2006.

  1. BmW6L

    BmW6L

    Registrado:
    26 Abr 2004
    Mensajes:
    234
    Me Gusta:
    0
    Ubicación:
    Madrid
    Hola,
    pues eso, vuelta a las andadas......
    Mi 525 tds, cuando coge en 4º marcha 140 km/h, parece que se "cae" al acelerador y no siente ni padece......es decir, las revoluciones y la velocidad no varían aunque siga acelerando, hasta que no levanto el pie para volver a hundir el pedal que es entonces cuando sube de velocidad.........
    En 5º tambien pasa...........a partir de 160 km/h, luego en 170...y así
    No ocurre siempre, y tampoco puedo dar datos más concretos, no es para andar experimentando.........no hay que correr!

    Espero que podais echarme una mano.
    Un saludo
    Muchas gracias
  2. vidalera

    vidalera Guest

    Tendrías q dar mas pistas... q hace el econometro cuando suceden los sintomas??
    es un diagnostico muy a la ligera...pero revisa el potenciometro del acelerador...con esas pistas podría ser cualquier cosa.
    A ver q te cuentan los foreros...Suerte
  3. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Si sigue acelerando y el coche no sube de velocidad podria ser de embrague.
  4. bestcar

    bestcar Forista Senior

    Registrado:
    31 Jul 2006
    Mensajes:
    6.603
    Me Gusta:
    15
    Ubicación:
    Cerca de ti
    Modelo:
    530DAT+MK7FF
    Toca revisar la inyeccion.....
  5. MANUEL SRV

    MANUEL SRV

    Registrado:
    4 Sep 2002
    Mensajes:
    391
    Me Gusta:
    0
    Ubicación:
    valencia
    yo estoy con fer k puede ser el embrague . pero dime el coche en frio tira bien?
  6. FRANKANITO

    FRANKANITO Forista Miembro del Club

    Registrado:
    16 Nov 2005
    Mensajes:
    3.012
    Me Gusta:
    13
    Ubicación:
    Aranjuez

    A mí me pasaba lo mismo; manguito suelto que llega al pulmón, desde el captador de presión....(no soy técnico, creo que se llama así...)
  7. Revoltos

    Revoltos Forista

    Registrado:
    8 Mar 2006
    Mensajes:
    2.692
    Me Gusta:
    0
    Ubicación:
    Sevilla
    Si aceleras sube de revoluciones?
  8. hay olor a gasoil por el habitaculo?

    podria ser el inyector guia que esta en las ultimas :
  9. Boncho

    Boncho Guest

    Pienso que podria ser problema de bomba inyectora (No soy mecanico nada parecido pero creo que a estos coches se les suele ir el "cuadro de mando" no se si sedenomina asi esactamente es decir algun sistema que controla la bomba.
    Llevalo a un centro de BOSH y le preguntas a un reparador de bombas inyectoras.
    Suerte amiguete.
  10. BmW6L

    BmW6L

    Registrado:
    26 Abr 2004
    Mensajes:
    234
    Me Gusta:
    0
    Ubicación:
    Madrid
    No se cual es ese manguito dame algun dato mas por favor.

    Cuando lo hace es como si se "autolimitara", es decir, yo mantengo el pedal pisado y ni sube la velocidad ni suben las revoluciones, se mantiene, tengo que levantar el pie y volver a pisar para que suba de velocidad, parece que va bien hasta que lo vuelve a hacer...
    Muchas gracias a todos y un saludo.

    Para colmo tambien la puerta trasera derecha se ha quedado bloqueada, cerrada a cal y canto, el pestillo sube pero se vuelve a bajar en cuanto suelto la maneta......siempre se rompe lo que uno no toca....
  11. javibmw

    javibmw Forista

    Registrado:
    19 Ago 2004
    Mensajes:
    2.556
    Me Gusta:
    1
    Ubicación:
    Aljarafe (Sevilla)
    vaya fenomenos mas raros estas experimentando...es momento del expediente XMW .... pueden ser varias cosas como te comentan..yo iria descartando primero las q mas facil puedas probar....desde un manguito suelto..etc..
  12. reverendo

    reverendo Guest


    A mi tambien me pasa, a 160 va empujando y se corta, es como si levantase el pedal, no sube de vueltas y el econo se queda clavado (como si levantase el pedal). Pero sueltas el acelerador y lo vuelves a pisar a tope y empieza a empujar otra vez hasta 170 que vuelve a hacer lo mismo y así sucesivamente.
    En mi otro coche (530d E60) me acaban de cambiar el cauda y le pasaba lo mismo, se quedaba clavado. A ver si limpio el cauda del E39 para probar suerte.

    Un saludo[:>pray [:>pray

Compartir esta página