raro , raro , postergueit electrico ¿ os ha pasado ? HELP

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por xcuter, 12 Jul 2006.

  1. xcuter

    xcuter En Practicas

    Registrado:
    21 Dic 2005
    Mensajes:
    182
    Me Gusta:
    0
    Ubicación:
    Barcelona
    Hola :

    Desde hace un tiempo se enciende una alarma de xenon fundido , pero es como el guadiana se va y viene , no aparece en una semana y despues la tengo tres o cuatro dias ,pero el alumbrado funciona correctamente ¿ os ha pasado a alguno ? , ¿ a que se debia ?

    Ahora la ultima , no se si es un golpe de calor o que pero flipaba , vuelvo de comer , apago el coche , saco la llave y la musica sigue conectada pero sin encenderse el display y el parrot igual , yo alucinaba , lo arranco lo apago y el parrot encendido , el display de la radio con la hora y la musica a toda castaña , bajo el volumen , lo vuelvo a arrancar y esta vez si se apago todo. ¿ os ha pasado a alguno ? , ¿ a que se debia ?

    Hace unos dias de noche note como el display del clima se atenuaba y luego volvia a su brillo normal , ¿ son meigas ? , ¿ o es algo peor y mas caro ?

    Saludos
  2. JOFIMO

    JOFIMO Forista

    Registrado:
    28 Dic 2005
    Mensajes:
    1.417
    Me Gusta:
    20
    Ubicación:
    LISBOA-PORTUGAL
    Modelo:
    E61-530d/2006
    Me quedo en acuerdo "seron meigas" eres broma compi has pasado a un taller a hacier un test? ó entoces desconecta la bateria por menos una ora, a ver si borras errores.
    Saludos
  3. Cris

    Cris Clan Leader

    Registrado:
    22 Jul 2005
    Mensajes:
    59.944
    Me Gusta:
    3.251
    Ubicación:
    cerca muy cerca...
    Modelo:
    ///M3 ///M330 ci
    joder tu coche parece un circo ;-)
    llevalo al conce que lo enchufen a la maquina a ver si da algun fallo.
  4. xcuter

    xcuter En Practicas

    Registrado:
    21 Dic 2005
    Mensajes:
    182
    Me Gusta:
    0
    Ubicación:
    Barcelona
    un circo , no se pero cualquier me crecen los enanos !!!!!!!!! ;-)
  5. p4bl0

    p4bl0 Forista

    Registrado:
    11 Oct 2005
    Mensajes:
    1.126
    Me Gusta:
    11
    Ubicación:
    s3vill/.\
    Mu fuerte eso No? poltergesit in xcuter`s bmw the new film :eek::eek::kev::kev:
    Yo me inclino por q cuando te han montado el parrot y acoplado al a radio bussines te han contactado un cable o han provocado una derivacion de un cable a donde sea, q hace q cuando quites la llave siga la alimentacion.
    Es una suposicion si no... no me explico por q pasa eso, la verdad.
    Salud2
  6. urkito

    urkito Forista Legendario Miembro del Club

    Registrado:
    11 Oct 2005
    Mensajes:
    9.579
    Me Gusta:
    2.897
    Ubicación:
    Etxebarri
    Modelo:
    SMax Powershift
    lo que te marca de la luz no sera una de posicion?
  7. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46

    Exacto,;-) .
  8. mall

    mall Forista

    Registrado:
    23 Dic 2002
    Mensajes:
    2.468
    Me Gusta:
    284
    Ubicación:
    Madrid
    ¿Ya estamos de vuelta FER?¿Que tal esas vacaciones?
  9. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46

    Sigo de vacaciones,pero una visitilla rapida no està de màs.;-)
  10. urkito

    urkito Forista Legendario Miembro del Club

    Registrado:
    11 Oct 2005
    Mensajes:
    9.579
    Me Gusta:
    2.897
    Ubicación:
    Etxebarri
    Modelo:
    SMax Powershift
    Claro que si, que sin ti esto se desmorona jejejeje

    A pasarlo bien lo que te quede
  11. JOFIMO

    JOFIMO Forista

    Registrado:
    28 Dic 2005
    Mensajes:
    1.417
    Me Gusta:
    20
    Ubicación:
    LISBOA-PORTUGAL
    Modelo:
    E61-530d/2006
    Que las disfrutes bien FER
  12. xcuter

    xcuter En Practicas

    Registrado:
    21 Dic 2005
    Mensajes:
    182
    Me Gusta:
    0
    Ubicación:
    Barcelona
    Gracias por vuestros consejos , pero creo que me marca una de posicion , yo ya no se si sera el balastro o no ! , pero flipo , incluso cuando se enciende reviso el alumbrado y funcionan todas bien.

    ummmmmmmmm , no se , no se

    Saludos

Compartir esta página