reequipamiento espejos plegables?

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por Ruben RR, 5 Mar 2007.

  1. Ruben RR

    Ruben RR En Practicas

    Registrado:
    27 Sep 2006
    Mensajes:
    242
    Me Gusta:
    0
    Ubicación:
    Tenerife
    Modelo:
    E92 320I
    Ya se que este tema ya se ha tocado pero voy poco a poco y no lo he conseguido terminar, mi coche es del 2003 con asientos electricos 325 ci cabrio le monte los espejos originales electricos bueno en el caso del lado derecho hasta la puerta y todo, lo digo por que llevaria el cableado pero solo del lado derecho la puerta dl lado izq es la original, el otro dia puse el interruptor para accionarlos el cual en mi caso tiene un unico cable de color azul lo puse pero nada, q es lo que me falta compis POR FAVOR QUE LO TENGHO Q TENER CASI O NO?
  2. Ruben RR

    Ruben RR En Practicas

    Registrado:
    27 Sep 2006
    Mensajes:
    242
    Me Gusta:
    0
    Ubicación:
    Tenerife
    Modelo:
    E92 320I
    Venga Esa Ayudita
  3. FANI BMW

    FANI BMW Guest

    Empiezo el mismo brico esta semana, estare al tanto, es un poco raro que no te funcione,has pasado el cableado??
  4. Ruben RR

    Ruben RR En Practicas

    Registrado:
    27 Sep 2006
    Mensajes:
    242
    Me Gusta:
    0
    Ubicación:
    Tenerife
    Modelo:
    E92 320I
    no, por que no se q cableado ni desde donde ni ni quiera si hace falta el de la purta derecha si lo tiene
  5. FANI BMW

    FANI BMW Guest

    a ver si alguien nos echa una mano:wink:

    Suerte!!
  6. Ruben RR

    Ruben RR En Practicas

    Registrado:
    27 Sep 2006
    Mensajes:
    242
    Me Gusta:
    0
    Ubicación:
    Tenerife
    Modelo:
    E92 320I
    no hay ndie por la lavor, venga q en la bmw no me dicen nada
  7. Ruben RR

    Ruben RR En Practicas

    Registrado:
    27 Sep 2006
    Mensajes:
    242
    Me Gusta:
    0
    Ubicación:
    Tenerife
    Modelo:
    E92 320I
  8. Potenza

    Potenza Forista

    Registrado:
    30 Abr 2006
    Mensajes:
    1.796
    Me Gusta:
    4
    Ubicación:
    Valencia
    Yo los he instalado despues,puesto q el mio tampoco lleva espejos con autoplegado.N entiendo exactamente q es lo q te sucede.Explicate mejor y asi vere si te puedo echar una mano.
  9. Ruben RR

    Ruben RR En Practicas

    Registrado:
    27 Sep 2006
    Mensajes:
    242
    Me Gusta:
    0
    Ubicación:
    Tenerife
    Modelo:
    E92 320I
    los espejos elestricos se los compre a un amigo que se la pego, en el caso del lado derecho le puse hasta la puerta completa con cableado, luego compre el pulsador de la puerta (para accionarlos) pero no funcionan seguro que me falta laguna cosa, en la puerta izq tenia un solo cableado de color azul por si te sirve de algo y es lo unico que hice no se si me falta algo cuentame
  10. Potenza

    Potenza Forista

    Registrado:
    30 Abr 2006
    Mensajes:
    1.796
    Me Gusta:
    4
    Ubicación:
    Valencia
    Ok.Lo primero q tienes q ver es si tienes la preinstalacion hecha(supongo q si ya q el mio es del 2002 y la llevaba)Comprueba q tienes el fusible numero 57 y desmontando la guantera comprueba q tienes el modulo del autoplegado.Si lo tienes todo te deberia de funcionar,yo puse los retros y el boton y a funcionar sin mas historias.Aqui te dejo una imagen donde te señalo lo q es el modulo del autoplegado.
    [​IMG]
  11. Ruben RR

    Ruben RR En Practicas

    Registrado:
    27 Sep 2006
    Mensajes:
    242
    Me Gusta:
    0
    Ubicación:
    Tenerife
    Modelo:
    E92 320I
    gracias lo mirare pero algo me temo que falla por q si no me ha funcionado algo pasa
  12. Potenza

    Potenza Forista

    Registrado:
    30 Abr 2006
    Mensajes:
    1.796
    Me Gusta:
    4
    Ubicación:
    Valencia
    Si algun retro tiene el motor averiado o algo creo q automaticamente dejan de funcionar los 2.Mira haber si por lo menos puedes mover el cristal para regulartelo o tampoco funciona?
  13. Ruben RR

    Ruben RR En Practicas

    Registrado:
    27 Sep 2006
    Mensajes:
    242
    Me Gusta:
    0
    Ubicación:
    Tenerife
    Modelo:
    E92 320I
    tampoco no funciona nada ni una ni otra cosa
  14. acoranes

    acoranes Forista Miembro del Club

    Registrado:
    11 Oct 2005
    Mensajes:
    3.019
    Me Gusta:
    196
    Ubicación:
    Las Palmas de G.C.
    Modelo:
    530D LCI
    Ruben ando algo ocupado estos dias, aver si mañana tengo tiempo, pero sino no te impacientes, no tengas prisa que el domingo en la kdd de Tenerife te lo miro y veo cual puede ser el problema, eso si, lleva herramientas:wink:
  15. Potenza

    Potenza Forista

    Registrado:
    30 Abr 2006
    Mensajes:
    1.796
    Me Gusta:
    4
    Ubicación:
    Valencia
    Pues me temo compañero q se debe a q alguno de los 2 retros esta roto con lo cual dejan de funcionar los 2.Mira de q te dejen otros para probar y asi saldrás de dudas.
  16. Ruben RR

    Ruben RR En Practicas

    Registrado:
    27 Sep 2006
    Mensajes:
    242
    Me Gusta:
    0
    Ubicación:
    Tenerife
    Modelo:
    E92 320I
    pues vaya jaleo menuda MIERD,,, despues de gastarme una pasta no me funciona ni una ni otra cosa.
  17. Ruben RR

    Ruben RR En Practicas

    Registrado:
    27 Sep 2006
    Mensajes:
    242
    Me Gusta:
    0
    Ubicación:
    Tenerife
    Modelo:
    E92 320I
    que herramientas me haran falta para llevarlas aunque no quiero molestar mucho solo que me orientes gracias
  18. acoranes

    acoranes Forista Miembro del Club

    Registrado:
    11 Oct 2005
    Mensajes:
    3.019
    Me Gusta:
    196
    Ubicación:
    Las Palmas de G.C.
    Modelo:
    530D LCI
    LLeva un juego de llaves allen, dos destornilladores, uno plano y uno philips, un alicates, y una llave thor, lo que no me acuerdo el nº, de todas formas yo llevare algo de herramientas para ayudarte. Por cierto yo voy mañana para tenerife, si quieres quedamos el sabdo y asi no lo estamos haciendo en la kdd, te paso mi movil por mp.

Compartir esta página