reequipamiento xenon

Tema en 'Serie 1 E-87 (2004 - 2011)' iniciado por chiwaaka, 19 May 2007.

  1. chiwaaka

    chiwaaka En Practicas

    Registrado:
    23 Feb 2006
    Mensajes:
    749
    Me Gusta:
    0
    Ubicación:
    Madrid
    bueno resurjo el tema de montar unos faros de xenon originales a posteriori! el tema es que ya tube la oportunidad de ponerlos pero no encontre quien me los montase en condiciones optimas y sin problemas sin sablarme un ojo de la cara! otro forero y yo estamos viendo si los conseguimos a un precio razonable (350-400) que ya es casi seguro, pero claro nos falta el tema electrico que es un dolor de cabeza!
    algun taller que recomendeis donde nos lo podrian montar?

    otra preguntilla que tengo, es que ultimamente veo varios bmw con un logo ///M muy pequeño en los riñones, no la tipica grande que llevamos algunos en la trasera

    bueno a ver si alguien nos puede echar una mano:wink:
  2. ivan_163

    ivan_163 Forista

    Registrado:
    15 Feb 2007
    Mensajes:
    1.340
    Me Gusta:
    2
    Ubicación:
    Toledo
  3. chiwaaka

    chiwaaka En Practicas

    Registrado:
    23 Feb 2006
    Mensajes:
    749
    Me Gusta:
    0
    Ubicación:
    Madrid
    muchas gracias! a ese es al que me referia pero como al que ya tengo puesto detras que es el mismo que delante pero con un enganche, el que estoy buscando es uno mucho mas pequeño que queda de locura....mucho mas fino y redondeado
  4. Carlos.M.

    Carlos.M. Guest

    A que te refieres cuando dices el tema elecrico...?
    Vas a montar el modulo de pies que hace falta?
    O te refieres a que puedas montarlos sin que de fallo y que no se apaguen.
  5. chiwaaka

    chiwaaka En Practicas

    Registrado:
    23 Feb 2006
    Mensajes:
    749
    Me Gusta:
    0
    Ubicación:
    Madrid
    pues en principio me refiero a montarlo sin el modulo, al igual que se haria con un kit de xenon pero en este caso con faro original. el modulo cuanto podria costar?
  6. alber_biker

    alber_biker Forista Miembro del Club

    Registrado:
    24 Mar 2006
    Mensajes:
    2.001
    Me Gusta:
    112
    Ubicación:
    madrid
    Modelo:
    F20 - M
    Pues el otro forero que anda en el lio soy yo jejeje, carlos a ver si te animas y probamos l de reprogramar el modulo , a ver si s puede y funciona y ya chiwaaka y yo nos ponemos al lio
  7. Carlos.M.

    Carlos.M. Guest

    sin el modulo no vale de nada lo de las resistencias y los condensadores, yo he probado de todo y no lo he conseguido... como dice alber_biker lo ultimo que nos queda es programar el modulo que llevamos e intentar activar alguna funcion en la que reconozca el xenon para que asi no de el fallo.
    Ahora yo tambien estoy de examen y liado pero en cuanto pueda llamo a alber y lo probamos.
    Si antes de eso lo haces tu pues nos lo dices.
    Ah otra cosa... el modulo son unos 250 mas iva
    y la instalacion no es que sea dificil pero tienes que ser un poco manitas para hacerla. por lo demas solo dependes de bmw para la programacion del modulo nuevo...
  8. BeMWe

    BeMWe

    Registrado:
    23 Nov 2006
    Mensajes:
    573
    Me Gusta:
    0
    Ubicación:
    Asturias
    Lo del fallo no se ha soluciondo no? ni condensadores ni fusibles ni na . Solo ir al conce??
  9. chiwaaka

    chiwaaka En Practicas

    Registrado:
    23 Feb 2006
    Mensajes:
    749
    Me Gusta:
    0
    Ubicación:
    Madrid
    yo tambien estoy ahora de exams asiq en cuanto los acabe me pondre con ello a ver si para verano los tenemos listos..... los faros completos por 350 por ahora!

Compartir esta página