Ruido al cambiar junta de balancines

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por odins, 23 Jun 2007.

  1. odins

    odins Forista Senior

    Registrado:
    24 Jul 2005
    Mensajes:
    6.318
    Me Gusta:
    56
    Ubicación:
    BCN
    Buenas,
    El caso esque el otro dia cambie la junta de balancines al 318is y cuando pongo en marcha el motor, desde el interior del coche se escucha un ruido repetitivo ( se escucha mucho más en el interior del coche que si sales fuera).
    No es un ruido metálico, es como si fuera un ruido de alguna correa o algo así... que girase. :nah:
    Haber si alguien me puede ayudar y decir de lo que puede ser.
    Un saludo!
  2. odins

    odins Forista Senior

    Registrado:
    24 Jul 2005
    Mensajes:
    6.318
    Me Gusta:
    56
    Ubicación:
    BCN
    He leido, que un forero tenia los mismos síntomas, el ruido es por la parte de la tapa de balancines y el lo solucionó apretando las bujías... pero a mi no me ha funcionado...
  3. Nachete_D

    Nachete_D Forista

    Registrado:
    7 Ago 2005
    Mensajes:
    3.254
    Me Gusta:
    444
    Ubicación:
    Madrid
    Haria falta algun dato mas, esto de los ruidos es siempre dificil de diagnosticar yo llevo meses con un ruido que nadie sabe que puede ser....
  4. odins

    odins Forista Senior

    Registrado:
    24 Jul 2005
    Mensajes:
    6.318
    Me Gusta:
    56
    Ubicación:
    BCN
  5. odins

    odins Forista Senior

    Registrado:
    24 Jul 2005
    Mensajes:
    6.318
    Me Gusta:
    56
    Ubicación:
    BCN
    He probado con otras bobinas y otros cables, por si algun cable estuviera mal... pero sigue haciendo el mismo ruido, se siente más cuando estas dentro del coche.
    Fuera no se percibe tanto.
    Y es como el ruido de una lavadora el clonk clonk...al subir de vueltas el motor el ruido también se repite más rapidamente.
    Hace poco también cambie los manguitos de la dirección (los de la botella del líquido) por si tiene que ver algo...
    Gracias!
  6. odins

    odins Forista Senior

    Registrado:
    24 Jul 2005
    Mensajes:
    6.318
    Me Gusta:
    56
    Ubicación:
    BCN
    Nadie sabe nada? he leido que también puede ser por el nivel de aceite... pero esta por la mitad... mñn le añadire un poco más haber que tal...
    Esque es muy raro porque antes de desmontar no hacia ese ruido y ahora al ponerle la junta nueva si...
  7. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    El arbol de levas de admision tiene una tapa d eplastico que encaja en las tapas del msimo,¿no se habra movido al colocar la tapa de balancines?
  8. odins

    odins Forista Senior

    Registrado:
    24 Jul 2005
    Mensajes:
    6.318
    Me Gusta:
    56
    Ubicación:
    BCN
    A que tapas de plástico te refieres Fer?

    [​IMG]

    [​IMG]

    He cojido un par de fotos del Brico de Hipolitogt, espero que no te sepa mal ;-)
  9. odins

    odins Forista Senior

    Registrado:
    24 Jul 2005
    Mensajes:
    6.318
    Me Gusta:
    56
    Ubicación:
    BCN
  10. odins

    odins Forista Senior

    Registrado:
    24 Jul 2005
    Mensajes:
    6.318
    Me Gusta:
    56
    Ubicación:
    BCN
    Alguien sabria decirme cuala es la tapita que dice Fer??
  11. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Perdona pero me liè,el Is no lleva esa tapa que te comento,de todas maneras ese ruido que oyes podria ser de las valvulas de la calefaccion?
  12. odins

    odins Forista Senior

    Registrado:
    24 Jul 2005
    Mensajes:
    6.318
    Me Gusta:
    56
    Ubicación:
    BCN
    Valvulas de la calefacción?? nose a lo que te refieres bien bien...
    No se pero antes de cambiarle la junta no hacia ese ruido...
    Donde estan esas válvulas?? y como puedo saber si se debe a eso...
    Muchas gracias por la ayuda!
  13. odins

    odins Forista Senior

    Registrado:
    24 Jul 2005
    Mensajes:
    6.318
    Me Gusta:
    56
    Ubicación:
    BCN
    amoooos
  14. bestcar

    bestcar Forista Senior

    Registrado:
    31 Jul 2006
    Mensajes:
    6.603
    Me Gusta:
    15
    Ubicación:
    Cerca de ti
    Modelo:
    530DAT+MK7FF
    Levanta otra vez, no vayas a haberte dejado algo, no tiene explicación que suene despues del cambio de junta....y antes no sonase.....

    Has dado pares de apriete y eso?
  15. odins

    odins Forista Senior

    Registrado:
    24 Jul 2005
    Mensajes:
    6.318
    Me Gusta:
    56
    Ubicación:
    BCN
    Ya lo volví a abrir para mirar... pero nada...
  16. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Haz la prueba desconectando el clima.
  17. odins

    odins Forista Senior

    Registrado:
    24 Jul 2005
    Mensajes:
    6.318
    Me Gusta:
    56
    Ubicación:
    BCN
    El clima es el análogico, y he puesto el motor en marcha con el ventilador, con la calefacción y con el aire acondicionado... sin el ventilador también.
    Desconectando el clima como? quitandole el relé??? o sin poner el ventilador?
    Un saludo!
  18. Jesús Fco.

    Jesús Fco. Forista Senior

    Registrado:
    11 Abr 2003
    Mensajes:
    3.743
    Me Gusta:
    8
    A mi me ocurrio algo parecido al montarle la culata a mi EX318 is y era la cadena que tocaba con los patines de plastico que lleva en la parte baja del motor.

    Me dejaron el libro de taller del coche, lo tuve unos minutos en marcha como explicaba a unas 3000 rpm, el tensor de cadena se cargó de aceite y todo volvio a ser como antes....:yes:

    No se si te habré dado alguna nueva pista, pero por intentarlo...

    Un saludo
  19. odins

    odins Forista Senior

    Registrado:
    24 Jul 2005
    Mensajes:
    6.318
    Me Gusta:
    56
    Ubicación:
    BCN
    Pues probaré haber si es la cadena.... muchas gracias! :LOL::LOL:
    Por cierto cuantos minutos eran? mas o menos?
  20. Jesús Fco.

    Jesús Fco. Forista Senior

    Registrado:
    11 Abr 2003
    Mensajes:
    3.743
    Me Gusta:
    8
    "CREO" recordar que eran unos 3 minutos entre 2.500 y 3.500 rpm... pero te estoy hablando de hace al menos dos años...

    Un saludo
  21. odins

    odins Forista Senior

    Registrado:
    24 Jul 2005
    Mensajes:
    6.318
    Me Gusta:
    56
    Ubicación:
    BCN
    Gracias un saludo ;-)
  22. odins

    odins Forista Senior

    Registrado:
    24 Jul 2005
    Mensajes:
    6.318
    Me Gusta:
    56
    Ubicación:
    BCN
    Lo he probado pero sigue el ruido igual....
  23. odins

    odins Forista Senior

    Registrado:
    24 Jul 2005
    Mensajes:
    6.318
    Me Gusta:
    56
    Ubicación:
    BCN

Compartir esta página