Ruido al encender el climatizador

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por elapoderao, 21 Nov 2006.

  1. elapoderao

    elapoderao Guest

    Hola chicos,
    desde hace 2 días cuando enciendo el clima me suena un ruido como si fuera las aspas de un ventilador que está chocando con algo.
    Os ha pasado a alguno? sabeis que puede ser?

    Gracias
  2. jato

    jato Forista Legendario

    Registrado:
    26 Sep 2006
    Mensajes:
    12.847
    Me Gusta:
    0
    Ubicación:
    A caballo por la península
    Bienvenido, puede ser que el polvo acumulado le esté impidiendo el correcto funcionamiento?
  3. nero1001

    nero1001 En Practicas

    Registrado:
    10 Mar 2006
    Mensajes:
    506
    Me Gusta:
    1
    Ubicación:
    CADIZ
    desmonta el clima y lleva un motorcillo unas aspas limpialo y ponle en el eje una gotita de aceite para maquinas de coser y vuelve a montar . por ahi hay un brico que lo explica muy bien .con cuidado todo esto que son 700 euros los que vale el modulo ok
  4. nero1001

    nero1001 En Practicas

    Registrado:
    10 Mar 2006
    Mensajes:
    506
    Me Gusta:
    1
    Ubicación:
    CADIZ
    si te puedes poner guates de latex u otross mejor porque asi no provocas puentes electrostatico ni dejas huellas de grasa
  5. elapoderao

    elapoderao Guest

    muchas gracias.
    Desmonto el panel del clima y detrás supongo que estará el motorcillo que comentas, no?
  6. nero1001

    nero1001 En Practicas

    Registrado:
    10 Mar 2006
    Mensajes:
    506
    Me Gusta:
    1
    Ubicación:
    CADIZ
    Tienes Que Desmontar La Cubierta Y Sacar La Placa De Circuitos Con Mucho Cuidado Mira En Archivo Que Lo Explican Con Fotos Muy Bien Yo Voy A Intentar Localizartelo
  7. elapoderao

    elapoderao Guest

    si me lo puedes localizar te lo agradecería.
  8. vtr

    vtr Baneado Baneado

    Registrado:
    25 Sep 2005
    Mensajes:
    2.882
    Me Gusta:
    0
    Ubicación:
    CADIZ
  9. arlekin1980

    arlekin1980 Forista Senior

    Registrado:
    5 Nov 2005
    Mensajes:
    5.160
    Me Gusta:
    14
    Ubicación:
    ERGÜIN INDEPENDET (M

    exacto, es muy sencillo
  10. Mardiny

    Mardiny Guest

    :rambo: Muchas gracias forerossssssss!!!!!!!
    Si no fuera por vosotros que contentos estarían los herranz.................
    Son unos sacasangres
  11. Kevim

    Kevim Forista

    Registrado:
    18 Oct 2006
    Mensajes:
    764
    Me Gusta:
    0
    Ubicación:
    El mundo mundial
    yo limpie el ventilador y cuando le doy al contacto sigue sonando ,solo cuando le doy al contacto cuando lo pongo no suena ,no se si sera de eso.
    Alguna sugerrencia?
  12. Kenay

    Kenay Forista

    Registrado:
    8 Oct 2006
    Mensajes:
    1.997
    Me Gusta:
    0
    Ubicación:
    España
    puede er tambien del ventilador q hace q entre el aire al habitaculo y esta localizado en el motor as de quitar el filtro de aire una vez quitado veras un ventilador echale aire a presion espero te sirva de ayuda
  13. Kevim

    Kevim Forista

    Registrado:
    18 Oct 2006
    Mensajes:
    764
    Me Gusta:
    0
    Ubicación:
    El mundo mundial
    vale lo probare,gracias
  14. magonbe

    magonbe Guest

    Yo tenía un ruido cuando el ventilador iba a pocas revoluciones (2 o 4 rayitas como mucho) y casi me acostumbré a el. Al cabo de un tiempo se me acabó jodiendo el erizo del climatizador y cuando me lo cambiaron se acabó el ruidito ese.

    El ruido era un silbido como si estuviese rozando algo. No se si es que cuando me cambiaron el erizo me limpiaron algo o es que era el mismo erizo el que estaba dando la tabarra.

Compartir esta página